Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Problem ze zdjęciem sim locka z k500i

28 Jul 2006 20:53 1463 17
  • User removed account  
    [Szkolenie 22.06.2021, g.9.30] Zabezpieczenia Internetu Rzeczy (IoT) programowe i sprzętowe. Zarejestruj się za darmo
  • Level 12  
    Sprawdzales w jakim stanie gniazdo, jak wyglada plytka ? Jesli wszystko jest ok to sproboj wygrzac plytke
  • User removed account  
  • Level 13  
    Wyjmij baterie. Gdy program poprosi o power zainstaluj ja ponownie. Tak jak pisze Bult sprawdz dobrze styki gniazda! Jesli tel sprawny musi ruszyc!
  • GSM specialist
    sprawdz czy telefon ma ladowanie na zwyklej ladowarce
  • User removed account  
  • Level 14  
    sproboj recznie zbootowac telefon, jak nacisniesz do jobs wciskaj wlacznik telefona
  • VIP Meritorious for electroda.pl
    a ty masz kabelek na USB ??
  • User removed account  
  • VIP Meritorious for electroda.pl
    no to lecimy.... rozbierasz wtyczke od kabelka na com, teraz sprawdzasz czy masz podłączone do 6-rx 7-tx 10-GND oraz czy 9 jest razem z 11, jeśli tak masz i dalej nie działa to zamień miejscami kabelki z 6 i 7
    p.s.
    daj znać jak poszło
  • VIP Meritorious for electroda.pl
    k500i cid 49 gratuluje poczucia humoru i wiedzy :)
  • Level 19  
    hmmm...a myślałem, że K500 to głównie CID 29 :D
    spróbuj semc toolem pod ufsem jak masz możliwość
  • Level 17  
    A ja na twoim miejscu jak bym mial przerobniony kabelek na servisowy czyli takie cos jak w zalaczniku.. . To bym naladoiwal na max-a baterie tak ze jak pisze naladowana to odpiol ja i jeszcze raz podlaczyl jak znowu za jakis czas bedzie pisac naladowana to wtedoy szybko odpiol od ladowarki podpiol do kabelka wcisnol job i wciusnol wladze w telku<czyli wlaczenie> wtedy telek powinien zakminic i jak w paru procentach cos przerwie to bym jeszce raz naladowal baterie i podlaczyl ponownie tylko ze tym razem wciskal ten wlacznik ciagle<bootowanie reczne> i powinien pasek dojsc do 100% i pisac sucessfull.
  • Level 11  
    Panowie przecież ten komunikat co mu wyskakuje dotyczy włącznika telefonu. Wystarczy przycisnąć ON w telefonie (krótko) i powinno być OK. Chyba że kolega podpina włączony telefon!!
  • Level 17  
    Niehc sie wypowie wlasciciel watku:P. co dokobnal i jaka byla awaria:). a nie bedziesz ty mi tu gadal o jakims wlaczniku:D doslownie jka bys nie zauwazyl ze chlopak wlanczal probowal i nie pomoglo:/.