Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polar CPW 200 - zepsuta?

05 Sie 2006 08:21 5974 7
  • Poziom 2  
    Witam

    Nie znam sie na lodówkach, dlatego postaram się w sposób opisowy dostarczyć jak najwięcej szczegółów.

    Wczoraj zauważyłem, że w zamrażalniku zaczął odpadać lód, więc postanowiłem sie bliżej przyjrzeć lodówce.

    Zamrażalnik się rozmroził.
    Lodówka włącza się mniej więcej co 15min, działa jakieś 15s po czym się wyłącza. Zaraz po wyłączeniu słychać z tyłu lodówki delikatne syczenie (coś jak gotowanie się wody), które trwa parę sekund. Gdy lodówka się włącza i wyłącza, słychać trzask - cos jak przełączenie przełącznika.
    Tył lodówki ma temperaturę pokojową.

    Dodam jeszcze, że parę dni temu miałem malowaną kuchnie - czy malarz mógł cos zepsuć przy przesuwaniu lodówki?

    Co może powodować problem? Czy mogę sam jakoś naprawić lodówkę, czy może to zrobić fachowiec, czy może trzeba będzie kupić nową (tej opcji chciałbym uniknąć).

    Dziękuję za pomoc i pozdrawiam
  • Relpol przekaźniki
  • Poziom 13  
    Ten trzask to wyłączenie zabezpieczenia termicznego,problem to uszkodzony przekaźnik rozruchowy albo cały agregat. Odpisz jaka tam jest sprężarka.
  • Poziom 2  
    Oznaczenia na sprężarce: GD40AA oraz R134a.

    Wyłączyłem lodówkę z prądu. Agregat jest ciepły, a nawet gorący. Zostawię ją w takim stanie na parę godzin, może to coś pomoże.
  • Relpol przekaźniki
  • Poziom 38  
    Wygląda na uszkodzony agregat (zaciety) Czasami pomaga intensywne postukanie w niego (energiczne) Jak nie pomoze to masz pecha bo naprawy tego typu sa kosztowne Pozdrawiam
  • Poziom 13  
    Tam jest bezstykowy przekaźnik rozruchowy,może być uszkodzony albo przerwa w jednym uzwojeniu. Jak masz omomierz sprawdź ciągłość uzwojeń. ,jeżeli są dobre uruchom sprężarkę bez przekaźnika rozruchowego,ale jak wiesz jak to zrobić lub sprowadź fachowca.
  • Poziom 38  
    Takie objawy moze powodowac uszkodzony termostat
    Jezeli po wyłaczeniu z sieci na ok 5 min i ponownym zalaczeniu agregat startuje a po wylaczeniu przez termostat nastepny start agregatu jest z kłopotami to proponuje sprawdzic termostat Ma prawdopodobnie za mała czas postoju i z tego powodu stycznik nie ma czasu ostygnac co powoduje niemozliwosz startu agregatu
    Poz
  • Poziom 26  
    witam
    kiedyś już pisałem na ten temat otórz mam lodówkę jak w temacie ma ona 6 lat.... chodziła bez zarzutu cały czas do momentu jak nie wyłączyłem jej na 3 tygodnie gdy musiałem wyjechać.
    jak się okazało po ponownym włączeniu lodówka włącza się i agregat chodzi cały czas bez przerwy i nie chce nawet na moment się wyłączyć... i mrozi tylko zamrażalnik a cały dół nie chce chłodzić!!! ratuję się chwilowo tym że nie domykam zamrażalnika i zimno idzie na dół ale to tylko chwilowe
    najciekawsze jest to że w dolnej głównej komorze lodówki tak u góry pod zamrażalnikiem i tylna ścianka plastykowa dziwnie się wybrzuszyła do środka lodówki...
    czy można coś z tym zrobić aby zaczeła chłodzić bo zeżra mnie rachunki za prąd bo agregat chodzi już tak miesiąc bez przerwy....
    dlaczego nie chłodzi dół czy pod plastykiem który się bubrzuszył jest jakiś czujnik???
  • Użytkownik usunął konto