Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyj±tek www.elektroda.pl do Adblock.
Dzięki temu, że ogl±dasz reklamy, wspierasz portal i użytkowników.

Holenderska sekwencyjna LPG-Problem z pomp± w zbiorniku.

Maurycy2 05 Sie 2006 13:57 14843 15
  • #1 05 Sie 2006 13:57
    Maurycy2
    Poziom 11  

    Witam.
    Problem jak wyżej,Scorpio 95r z Holandii z instalacj± sekw od nowo¶ci.
    Padła pompa w zbiorniku czy kto¶ to naprawia?W Rzeszowie nikt sie nie podejmie.Nie moge odczytać typu,przewody gazowe id± do wtrysków ze skrzynki na której pisze LPI.No ale problem jest z t± pomp±.Jak kto¶ jest w temacie to prosiłbym o jakie¶ namiary,zawioze gdzie trzeba.
    Dzięki.

    0 15
  • #2 25 Sie 2006 16:32
    Maurycy2
    Poziom 11  

    @palala nie zapisalo mi w skrzynce twojej pw więc odpowiadam tu:
    My¶le że pompa padła na 100% . W ubiegłym roku były z ni± kłopoty,
    wyj±łem j± ze zbiornika-spawdziłem-nie chodziła.Jest taki zakład w którym naprawiaj± różne dziwol±gi elektroniczne.Zawiozłem-z tego co pamiętam wymienili jakie¶ tranzystory i scalaka.Zamontowałem i chodzila do tej pory,zawiozłem po raz drugi-sprawdzili i elektronika jest ok. Czasem zakręci ale rzadko.W każdym razie jeżdze na benzynie.Jak j± podł±czyłem przed włożeniem do zbiornika nie chodziła.

    0
  • #3 26 Sie 2006 03:36
    gazer11
    Poziom 15  

    czy masz moze instalacje vialle?? jesli tak to zawiez ten zbiornik do warszawy tam jest przedstawicielstwo na polske, oni cos zaradza na to

    1
  • #4 26 Sie 2006 08:24
    palala
    Poziom 23  

    witam

    w sumie to ta pompa jest niemalżnie nie do zajechania :)

    walczyłem u kolegi z tak± zabawk± - nawet znalazlem olej (specjalistyczny) i inne pierdoły :) - niektóre trzeba było dorobić - po wszystkich operacjach jeĽdzi już normalnie :)

    fakt że z tym sporo schodzi - a diagnoza wszędzie była taka, że pompa do wymiany.

    a pompa - to tylko silnik pr±du zmiennego i tyle - najczę¶ciej jak dzieje się tak, że działa kiedy chce to wina przewdów poł±czeniowych do pompy lub samej elektroniki - pomijaj±c inne rzeczy, które należy sprawdzić/ zrobić.

    dodatkowo może zamienone zostały przewody poł±czeniowe do pompy (kolejnosć)

    pozdrawiam

    1
  • #5 26 Sie 2006 11:56
    Maurycy2
    Poziom 11  

    Rzeczywi¶cie instalacja to Vialle.Sprawa sie o tyle skomplikowała że chyba co¶ jednak jest nie tak z elektryk±.Jest skrzynka bezpieczników od tej instalacji.i bezpiecznik 30A od pompy.Jest spalony-miernik pokazuje 50A
    więc nie dziwne że poleciał.I jeszcze jedno-zimny silnik po odpaleniu przeskoczy na gaz i można jeżdzić.Jak jest ciepły nie ma szans-ga¶nie.(wszystko ze spalonym bezpiecznikiem).Wiem że nikt nie jest jasnowidzem ale każda sugestia mile widziana.Ostatecznie jeszcze mam serwis w wawie(dzięki za namiary)
    Pozdro

    0
  • #6 26 Sie 2006 14:00
    palala
    Poziom 23  

    witam

    heh - pompa tam jest na pr±d zmienny trzy fazy z tego co pamiętam w układzie trójk±ta sterowane przez elektronike (tylko takie miałem do dyspozycji) ;)

    i elektronika ni± steruje w zależno¶ci od potrzeb - także cosik mi się nie zgadza ...... z tym bezpiecznikiem ;)

    ogólnie - przegl±d - to wyjęcie pompy, odpowiednie przeczyszczenie jej (i takie inne tam) :D i filtrów oraz zalanie nowym olejem - ewentualnie czyszczenie wtryskiwaczy od gazu.

    jeżeli chodzi o ten bezpiecznik to może jest gdzie¶ zwarcie na instalacji, a kto¶ zrobił obej¶cie lub tak naprawde nie od instalacji LPI

    pozdrawiam

    0
  • #7 26 Sie 2006 16:23
    gazer11
    Poziom 15  

    myslisz sie kolego te popmy sa do zajechania moze akurat Tobie trafil sie przypadek ze byla dobra!
    co do tego zze na cieplym przepala bezpiecznik to poprostu popma zaczyna sie przycierac jak sie rozgrzejei koniec zawiez to do warszawy i Ci zrobia;]
    pozdrawiam

    0
  • #8 26 Sie 2006 21:21
    palala
    Poziom 23  

    wtam

    nie ujmuj±c nic poprzedmówcy - ale on jeĽdzi na gazie ze spalonym bezpiecznikiem ......... więc nie ma on nic wspólnego z LPI


    jeżeli chodzi o pompy - uzwojenia można przewin±ć.

    Palenie bezpiecznika może być - ale od elektroniki (pompa nie jest na pr±d stały i jest sterowana bezpo¶rednio z elektroniki - reguacja zmiennoczęstotliwo¶ciowa), łożyska do dostania bez problemu, gorzej z membranami i mimo¶rodem na wałku oraz sprężynami oraz "zaworkami zwrotnymi"

    Jeżeli chodzi o wysyłke takiego urz±dzenia - to nie ma szans na naprawde na takiej zasadzie (niestety montaż też jest ważny) szczególnie że pompa MUSI być zalana olejem. Dodatkowo nie spotkałem nigdzie u nas w kraju filtrów, niestety nie występuj± jako czę¶ć zamienna - pozostaje czyszczenie (kilkukrotne) w odpowiednch ¶rodkach i wannie.

    pozdrawiam

    P.S.
    nie ujmuj±c serwisom - ale używanie podkładek pod sprężyny na pompie to lekka przesada - jest to pół¶rodek który czasami stosuj± .....

    fakt jet tak, że w warunkach domowych bez paru urz±dzeń jest to nie do zrobienia

    0
  • #9 16 Lut 2007 13:52
    g71a
    Poziom 10  

    Witam
    Widze, ze niektorzy z was wiedza sporo o LPi. Mam do was pytanie - czy szarpanie, nagle straty mocy, przygasanie moze byc objawem uszkodzenia pompy lub jej elektroniki? Napisze, jeszcze ze przewidy zasilajace pompe bardzo sie grzeja i osłonki tychze przewodow sa nadtopione.

    0
  • #10 20 Lut 2007 08:02
    palala
    Poziom 23  

    Witam

    W moim samochodzie też osłonki s± lekko czarne (cóż - niekontakt robi swoje). Jeżeli chodzi o straty mocy,, przygasanie itp. to najczę¶ciej pompa do regeneracji i czyszczenie filtra. Jeżeli elektronika pada - to raczej problemy ogólne z jazd± na gazie (ga¶nięcie itp.). Może być i uszkodzona pompa (przebicia międzyzwojowe - ostatnio i po raz pierwszy tak± pompe widziałem). Dodatkowo może być uszkodzony wtryskiwacz/e gazowe, emulatory lub ewentualnie problemy czysto elektryczne.

    pozdrawiam

    0
  • #11 20 Lut 2007 08:27
    g71a
    Poziom 10  

    Hehe, wlasnie ostatnio troche pogrzebalem i sporo sie dowiedzialem o LPi. Masz racje - najprawdopodobniej mam do regenracji-konserwacji pompe gazu.
    Polska to dziwny kraj - olej do pomp i inne elementy nie do zdobycia (łape na tym trzymaja serwisy z autoryzacja Vialle).
    Na szczescie mam kuzyna w NL - a tam jak twierdzi czesci zamienne i eksploatacyjne sa do nabycia w kazdym wiekszym serwisie samochodowym - ofkors bez oplat za przeglad, konserwacje itp.

    Co do filtra - dowiedzialem sie niestety ze moja butla wraz z pampa to wersja 3 (LPE3) i niestety nie ma tam filtra - a co za tym idzie moja pompa pada :( - a straty mocy i szarpanie to nie efekt zabrudzonego filtra przy pompie

    0
  • #12 20 Lut 2007 10:55
    palala
    Poziom 23  

    Witam

    Nie spotkałem się z instalk± bez filtra (jak na razie) - jeżeli chodzi o filtr to może być na zewn±trz ( tuleja z br±zu) lub w samej pompie.

    Olej - do zdobycia - ale nie w serwisie :D .

    poza membranami, zaworkami zwrotnymi,regulatorem ci¶nienia i ewentualnie mimo¶rodem w pompie nie ma problemu - łożyska, sprężyny i olej - bezproblemowo.

    gorzej z elektronik± i wtryskami (uszczelki wszelkiej ma¶ci do dostania od ręki)

    pozdrawiam

    0
  • #13 20 Lut 2007 11:37
    g71a
    Poziom 10  

    Własnie, ja mam filterek na zewnatrz, ale co niektorzy pisza rowniez o filtrze wbudowanym w pompie.
    Jesli to nie tajemnica - moglbys podac co lac do pompy zamiast dedykowanego oleju?
    Przymierzam sie do wyciagniecia pompy z butli (a ze wiadomo jak holendrzy dbaja o samochody, to wydaje mi sie ze olej juz baardzo dawno powinin byc wymieniony)

    0
  • #14 20 Lut 2007 13:30
    palala
    Poziom 23  

    Witam

    Nie powiem co lać do pompy - mie to kosztowało sporo zachodu i kasy....

    PodpowiedĽ jest jedna - szukaj w/g norm a znajdziesz.

    pozdrawiam

    1
  • #15 06 Mar 2007 21:09
    g71a
    Poziom 10  

    Ok, kierujac sie twoimi wskazowkami wytypowalem olej do sprezarek LPG - Shell Madrela T (oraz wszelkiej masci odpowiedniki innych firm) i jako, ze na swieta przyjedzie do mnie 2 pompa gazu z ta co mam moge poeksperymentowac (najwyzej ja zniszcze)

    0
  • #16 28 Wrz 2011 17:43
    dejawos
    Poziom 9  

    Od¶wieżam dla dociekliwych
    Gdyby komu¶ to było jeszcze potrzebne

    Oto linki do tematów zwi±zanych ze spraw± :
    http://forum.honda-klub.org.pl/viewtopic.php?f=26&t=8349
    http://www.zssplus.pl/www_prasa/29.htm
    http://www.v40.pl/printview.php?t=1084&start=0&sid=8f9b21a9f2e118f5db328698041c02aa


    A tutaj specyfikacje słynnego oleju Madrela T i sklepu w którym można go nabyć :

    http://www.onex.pl/karty-produktow/shell/oleje-sprezarkowe/madrela-t.pdf


    http://www.onex.pl

    Mam nadzieję że się przyda :)

    0