Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna 1 Kontrolka świec żarowcyh

07 Sie 2006 23:46 5878 4
  • Poziom 12  
    Witam jestem w posiadaniu renault laguny 1 z 96 roku z silnkikiem 2.2 dt model jak dobrze wiem G8T mam taki problem iz. Przy przekrecaniu kluczyka zapala sie pomaranczowa lampka od grzania swiec po jakis 3 sekundach lampka gasnie co oznacza ze siwiece sa zagrzane i mozna odpalac. Swiece sa NOWE , problem polega na tym ze przy szybkim wciskaniu gazu i przyspieszaniu lampka od swiec zaczyna migac niewiem co sie dzieje myslalem ze to przsez swiece wymieniłem i dalej jest to samo pomozcie !!!!!! Z góry dziekuje
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 1  
    problem masz latem zimą czy latem też
  • Poziom 16  
    Sprawdź sobie potencjometr który jest sprzeżony z ośką gazu na pompie.Steruje on zaworem recyrkulacji spalin(oczywiście przez moduł)Jeśli będzie sprawny to jest jeszcze możliwość że ktoś go inaczej ustawił względem pompy-przykręcony jest trzema śrubkami.Ale jeśli nikt tego nie ruszał to na 100% będzie uszkodzony.No jeszcze może być wina modułu który steruje świecami i tym zaworem(umieszczony jest pod prawą lampą na nadkolu).Pozdrawiam.
  • Poziom 11  
    Miałem podobny problem, podczas jazdy czasami migała mi kontrolka świec żarowych, nic sobie z tego nie robiłem bo autko super śmigało. Lecz pewnego razu nie odpalił, sterownik świec żarowych nie grzał świec, więc podpiąłem na krótko tylko tak aby dojechać na walizkę, i wyskoczyły następujące błędy
    - błąd sterownika lub pamięci sterownika (nie dało się go usunąć)
    - zwarcie zaworu egr (ten błąd się udało usunąć) muszę go wyczyścić
    - i jeszcze jeden którego nie pamiętam
    elektryk powiedział że to najprawdopodobniej czujnik temp.
    po odpięciu walizki odłączyliśmy przewód od czujnika temperatury i autko odpaliło, elektryk powiedział mi że takie odpięcie powoduje to że sterownik max. długo grzeje świece ale odpala bez problemów.
    Zrobię zdjęcie i zamieszczę który to był czujnik temp. bo w lagunie są 3.
  • Użytkownik usunął konto