Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

atlantel 7706 nie działa CLIP

14 Sie 2006 15:16 2239 11
  • Poziom 10  
    Atlantel 7706 nie działa CLIP. Jak to naprawić?
  • Poziom 33  
    uslugę masz wykupioną??? jesli tak to zmień baterie w aparacie
  • Poziom 10  
    Usługa jest aktywna, sprawdzona innym aparatem. Baterie wymieniłem i dalej nie ma CLIP'a.
  • Poziom 33  
    jesli ktos dzwoni do ciebie co na wyświetlaczu sie pali???
  • Poziom 10  
    W górnym wierszu jest data, czas i licznik połączeń (stan IN 00), a w dolnym wierszu rok.
  • Poziom 33  
    czy funkcja ci wogóle działała z chwilą aktywacji usługii???
  • Poziom 10  
    Tak, numery wyświetlały się przez kilka miesięcy bez problemu, licznik połączeń zwiększał się przy nowych połączeniach przychodzących. Wszystko działało prawidłowo. Usługa jest aktywna.
  • Poziom 33  
    robokot napisał:
    Tak, numery wyświetlały się przez kilka miesięcy bez problemu, licznik połączeń zwiększał się przy nowych połączeniach przychodzących. Wszystko działało prawidłowo. Usługa jest aktywna.

    wyjmij baterie na ok 30 min oraz odłacz linię telefoniczną a potem podłacz jesli nie pomoze zgłos do operatora ploblem...niemniej dobrzeby było aby ten aparat jeszcze gdzies sprawdzić
  • Poziom 10  
    Stał całą noc bez baterii i odłączony od linii. Nic nie pomogło nawet na innej linii z CLIP'em.
    Czy w tym aparacie jest jakiś detektor CLIP'a, który "mówi" scalakowi, żeby odbierał sygnał FSK, czy wszystko to dzieje się w jakimś magicznym scalaku?
  • Poziom 33  
    w tym wypadku przelutuj elementy w linni telefonicznej -przydalby się schemat

    zazwyczaj sygnał ID CLIP idzie równolegle do linni aparatu szeregowe RC
    najlepiej przelutuj co sie da
  • Moderator - Telefony Stacjonarne
    Zastosuj jakiś markowy telefon Siemens albo Philips ok 100 PLN
    Wolumen w wawie 52 PLN
    Serwisy sa pełne atlanteli....