Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Przełącznik zespolony,seicento-spryskiwacz

14 Sie 2006 23:11 9600 10
  • Użytkownik usunął konto  
  • Spec od samochodów
    A w starym możesz zobaczyć jak jest - niestety nie rozbierałem tego przełącznika.

    Pozdrawiam.
  • Użytkownik usunął konto  
  • Poziom 19  
    Jak podepniesz nowy to sprawdz czy masz prąd na silniczku od spryskiwaczy, może być tak że zgubiłeś gdzieś mase. Pozdrawiam
  • Użytkownik usunął konto  
  • spec od auto-elektro
    Napewno brakuje drugiego styku ponieważ niema możliwości odwrócenia faz jednym stykiem. Tego wyłącznika nie rozbierałem ale mam podobny z jakiegoś fiata i tam są dwa styki. Pozdr.
  • Użytkownik usunął konto  
  • spec od auto-elektro
    A może to jakaś partia do cabrio.Pozdr. Oczywiście Punto.
  • Poziom 9  
    Wiem że mocno odkopuje ale wyskakujecie jako pierwsi u wujka google i postanowiłem napisać dla potomnych.

    Nikt nie zwrócił uwagi na to że występowały dwa rodzaje pompek. Jedna podwójna która sterowana jest +/- gdzie zmiana biegunowości uruchamia spryskiwacz na drugą szybe. W innych wersjach SC natomiast są dwie pojedyncze pompki.
    Nie mam niestety starego przełącznika zespolonego aby je porównać natomiast po jego rozebraniu i pomiarach jestem pewien że tutaj tkwi problem. Po prostu masz zespolony z innej wersji.
  • Poziom 2  
    Witam.
    Dzisiaj rozbierałem to ustrojstwo i jeśli komuś kiedyś się ta informacja przyda to w wersji z dwiema pompkami ten element posiada jedną blaszkę (i o ile dobrze kojarzę odpowiada ona za spryskiwacz przedniej szyby)
  • Poziom 1  
    pisze bo naprawiłem spryskiwacze i moze sie komus przydac.
    Kupilem seicento i tak jak w temacie nie dzialaly spryskiwacze. Pompka spryskiwacza dwuwylotowa.

    1. sprawdzenie bezpiecznika (25, ostatni po prawej na dole), jesli dzialaja wycieraczki to bezpiecznik jest OK - bo to ten sam
    2. podlaczylem silnik bezposredni do zasilania i krecil - silniczek ok
    3. odpialem kabel od zbiorniczka i podlaczylem jedna zarowke do jednego styku i do masy, druga zarowke do drugiego styku i do masy. Jak wlaczylem na przelaczniku zespolonym przedni spryskiwacz to swiecila jedna a tylni to swiecila druga zarowka - czyli brak masy na pompce (pompka powinna raz dostawac plus, minus a raz minus, plus, w zaleznosci czy tyl, czy przod )
    4. rozebralem przelacznik zespolony i byla tam wlasnie tylko jedna blaszka, wiec kupilem za 20zł drugi przelacznik zespolony rozebralem wyjalem to nieszczesna blaszke i sprezynke pod nia, i wlozylem do mojego przelacznika.
    5. po poskladaniu spryskiwacze sikaja az milo.

    Pewnie poprzednikowi zepsol sie ten przelacznik kupil nowy i po zalozeniu nie dzialal mu tylko spryskiwacz i tak to zostawil.