Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

MALUCH ALTERNATOR. Lampka żarzy na wolnych obrotach.

sebek1111 19 Sie 2006 22:43 1067 3
  • #1 19 Sie 2006 22:43
    sebek1111
    Poziom 15  

    NA wolnych obrotach lampka zarzyy. Po dodaniu gazu ladowanie sie pojawia. Alternator zaczyna wyc. Stojan zaczyna sie grzac.

    Wymienione zostalo:

    Stojan na nowy (po wymianie sie grzeje) a stary byl spalony- czarne uzwojenia)

    Szczotkotrzymacz

    Wienik i jego uzwojenie zostal stary, bo ma opornosc 4 OHm, wiec powinien byc sprawny.

    Podstawiony nowy regulator,



    Mostek prostowniczy na mierniku wyglada na sprawny, tzn wszystkei diody pokazuje miernik wartosci w jednym kierunku, fakt ze na jednej z diod miernik pokazuje troche inna wartosc (tej duzej, na pozostalych 435, 435, i na jednej 413) pozortale 3 duze maja jednakowe wartosci, male diody tez jednakowe wartosci) Szczerze mowiac nie wiem co oznaczaja te wartosci, ale widac ze przewodza w jednym kierunku na mierniku, a w druga maja porownywalne wartosci , z wyjatkiem tej jednej.

    Nie wiem juz co jest z tym alternatorem, mostek prostowniczy jest strasznie zasyfiony, i moze ten syf powoduje jakies zwarcie diod do masy, sam nie wiem.

    Z gory dziekuje za wszelka pomoc.

  • #2 19 Sie 2006 22:48
    goldwinger
    VIP Zasłużony dla elektroda

    Cytat:
    Szczerze mowiac nie wiem co oznaczaja te wartosci, ale widac ze przewodza w jednym kierunku na mierniku, a w druga maja porownywalne wartosci , z wyjatkiem tej jednej.

    albo się pomyliłeś pisząc albo mierząc albo mostek padnięty chyba że mierzyłeś z podłaczonym uzwojeniem
    mają w jedną przewodzić a w drugą nie

  • #3 19 Sie 2006 22:59
    sebek1111
    Poziom 15  

    Miezylem z odlaczonym mostkiem, a nawet rozebranym na czesci pierwsze. Z czym sie pomylilem?????? Na mierniku pokazuje wartosci jakies tam okolo 400-500 a po odwroceniu polaryzacji nic nie pokazuje, wiec chyba tak powinno byc???

  • #4 19 Sie 2006 23:01
    Usunięty
 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME