Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nissan Sunny N13 - słabe ładowanie

20 Sie 2006 18:54 1802 9
  • Poziom 18  
    Jadąc 30 min temu trasa KATOWICE - CZESTOCHOWA nadle zgaslo mi radio ( pomyslalem popsulo sie! Fajnie i tak chce kupic nowe ) Chwile pozniej zmieniajac pas zauwazylem ze lampa migacza jakos tak slabiej mi swieci. Nie zwazajac na nic przjechalem jeszcze z 20 km i sie zatrzymalem bo jakos mi to spokoju nie dawalo ( cale szczescie ze z gorki bylo bo mi nie chcoial pozniej zapalic:D ) Przez przypadek mialem miernik i zmierzylem ladowanie i no i wyszlo ok 8,5V troche za malo gdy wlaczylem swiatla spadalo, a gdy dodalem gazu to wzrastalo o ok. 1V. I tera moje potynie zwiazen z tym co to ?? n czy to szczotki w alternatorze czy moze jakaś dioda, bezpiecznik czy moze prostownik? JEscze nic nie ogladael bo silnik strasznie goracy. Aha. pasek jest ok.

    aha jescze jedno dzien wczesniej zaczelo cos mi piszczec wlasnie w okolicach alternatora, przy dodawaniu pisk sie nasilal ( nie byl to pisk tak charakterysztycznie wydawany przez pasek)

    Moj samochod to Nissan Sunny N13 1.6 12V
    dzieki, b3ck
  • spec od auto-elektro
    Może pasek jest spalony. Naciąganie nic nie da.Pozdr.
  • Poziom 18  
    viper555, co rozumiesz przez "spalony pasek" ??
  • spec od auto-elektro
    Jeżeli pasek był słabo naciągnięty i popiskiwał następuje spalenie boków ,łatwo zauważyć bo są świecące i gładkie ponieważ alternator podczs ładowania stawia duży opór. Pozdr.
  • Poziom 14  
    może łożysko się wysypuje i dlatego piszczy. Ale będziesz musiał sprawdzić cały alternator, gdyż mogą to być diody, regulator napięcia lub nawet uszkodzone uzwojenia stojana(oczywiście izolacja na nich). Bez sprawdzenia trudno powiedzieć i tak musisz rozebrać. Pozdrawiam.
  • Poziom 13  
    Wymień pasek i sprawdź może najpierw, zanim cokolwiek zaczniesz rozbierać, czy po przekręceniu stacyjki świeci kontrolka ładowania, jeżeli świeci i gaśnie po uruchomieniu - sprawdź napięcie ładowania.
    Wydaje się iż przyczyna braku ładowania leży w samym pasku.
  • Poziom 18  
    kontrolka swieci przy przekreconej stacyjce, a przy wlaczonym silniku lekko przygasa, mocniej przy gazowaniu.
  • Poziom 12  
    przeglądnij diody (6 + 3 ) - u mnie odtatnio jedna dostała zwarcia... jezeli są dobre to poszedł regulator napiecia
  • Użytkownik usunął konto  
  • Poziom 10  
    Miałem kolego podobnie i padła mi jedna dioda w alternatorze niestety zawiozłem do mechanika specjalisty który wymienił mi wszystkie diody, które kosztowały mnie 120 z robotą