Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Fibaro Fibaro
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vectra 92 +Gaz-nie odpala gdy zimny

Syriusz74 23 Sie 2006 11:46 1770 8
  • #1 23 Sie 2006 11:46
    Syriusz74
    Poziom 23  

    Witam
    Od kilku miesięcy mam z tym autem mase problemów z odpalaniem.
    Problem polega na tym że samochód gdy jest zimny nie chce opalić,tzn niby chce bo czasami jakby łapał ale do uruchomienia silnika zawsze mu brakuje.
    Radziłem się już różnych mechaników i wymieniłem parę części.
    Zaczęło się od wymiany świec,sprawdzenia przewodów WN, jest nowy akumulator,nowa kopułka z palcem,czyściłem też gażnik naftą.W aucie sprawdzano też ciśnienie w silniku(po 10 w każdym).

    To wszystko nic nie pomogło.Samochód odpala tylko dlatego że rano wykręcam wszystkie świece ,podgrzewam je na gazie i po tym zabiegu auto odpala na dotyk.
    Ozn silnika C18NZ,wtrysk jednopunktowy

    Najgorsze jest to że jak silnik jest ciepły to pali bez problemu,więc jak pojade do mechanika to ten nie wie o co chodzi bo samochód odpala normalnie.
    Może podsuniecie mi jakiś pomysł co może być przyczyną tych kłopotów.

  • Fibaro
  • #2 23 Sie 2006 13:21
    grzebacz
    Poziom 21  

    czyściłem też gażnik naftą-przecież to monowtrysk.
    ale do żeczy ;odpalasz go na gazie czy bęzynie?
    bęzyna:czujnik temp silnika!wartość cieplna świec.
    gaz:spuść kondensat z parownika,śmiecie w elektrozawoże,stary filtr gazu
    jak długo jeżdzisz na gazie?

  • Fibaro
  • #3 23 Sie 2006 13:33
    Syriusz74
    Poziom 23  

    Nie dalej jak 5 m-cy temu były kupione nowe świece NGK-dedykowane do tego silnika.Niewiele to pomogło a miesiąc temu mechanik wymienił je na inne bo auto prawie wcale nie chciało jeżdzić.
    Może to i wina świec ale czy to możliwe żeby tak często się psuły albo coś je psuło?
    I jeszcze jedno na co patrzyć przy zakupie świec,na preferencje producenta auta czy na rodzaj używanego w aucie paliwa -mam na myśli GAZ.Bo co z tego że kupie nowe NGK jak to nic nie da bo np do gazu kupuje się inne.Pozdrawiam

    Dodano po 12 [minuty]:

    Samochód odpalam zawsze na benzynie-w tym aucie nie ma innej możliwości ponieważ nawet gdy jest przełączony na gaz to i tak odpala na benzynie, a na gaz przełącza się automatycznie dopiero po dodaniu gazu.
    Gażnik czyściłem bo zalecił tak mechanik,zalecił tez wymiane filtru powierza -ale to raczej nietrafine bo po wyjęciu filtra dalej nie odpala.

    Jeżeli chodzi o czujnik temp.silnika to chyba ok-przy około 90 stopniach załącza się wiatrak.
    Co do kondensatu,elektrozaworu i filtru gazu musiałbym się udać do mechanika-ale wydaje mi się że nie tu problem bo odpala się na benzynie.
    Auto mam 2 lata-kupione z gazem

  • Fibaro
  • #4 23 Sie 2006 19:25
    gazer11
    Poziom 15  

    witam ja bym zakrecil gaz na zbiorniku wypalil go i wtedy zobaczyl co bedzie rano.
    sprawdz pozdrawiam

  • #5 24 Sie 2006 16:27
    grzebacz
    Poziom 21  

    czujnik temperatury silnika dla EJS!nie ten co włancza wentylator!!!
    sprawdz ten czujnik!!!jak dobrze pamiętam to jest on z lewej strony głowicy,niebieska oprawka,opór jego zmienia się z temperaturą.

  • #6 25 Sie 2006 00:06
    karolinter
    Poziom 18  

    witam
    po pierwsze jedz do mechanika ktury zakłada gaz najprawdopodobniej masz źle ustawiony sterownik gazu dzieje siE to wtedy dgy sterownik żle emuluje parametry sondy lambda ( parametry na gazie są inne jak na bęzynie ) ponieważ gaz ma 105 oktanów kompurer z auta uczy się tych odczytów i przy zapalaniu na bęzynie zawyza dawke benzyny co skutkuje złym odpalaniem szczególnie jak jest zimny silnik ( zalewa go) . trzeba zresetować komputer z auta i ustawić odpowiednio sterownik gazu i będzie ok.

  • #7 25 Sie 2006 10:48
    Syriusz74
    Poziom 23  

    Zrobiłem tak jak radził kolega :arrow: gazer11 ale bez zmian,dalej nie chce odpalić na zimno.

    Co do sterownika gazu to brzmi to wiarygodnie zwłaszcza że z komputerem i sondą nie wszystko jest chyba ok. ponieważ gdy ja odłącze w pracy silnika nic sie nie zmienia.
    Wybieram się do gazownika który mi to wszystko sprawdzi ,łącznie z czujnikiem dla EJC.

  • #8 25 Sie 2006 12:56
    leinadzs
    Poziom 27  

    Paliwo dochodzi z wtryskiwacza?? Spróbuj również wcisnąć lekko pedał gazu przy odpalaniu jak normalnie nie chce i powiedz co sie dzieje

  • #9 25 Sie 2006 18:15
    Syriusz74
    Poziom 23  

    Jak nie chce zapalić to żeby mu pomóc zawsze naciskam pedał gazu ale niewiele to pomaga.Silnik niby zaczyna łapać i już wydaje się że zaraz się rozpędzi a za chwilę gaśnie i tak w kółko.Czasami po kilkunastu takich próbach jednak odpala jakoś na 3 gary i jak dodaje mu gazu to wpada na na normalne obroty,ale takiej zabawy nie wytrzymał już rozrusznik i musiałem kupić inny.
    Jak odkręcam świece to 3 są mokre a jedna sucha-nie wiem czy to ma znaczenie ale skoro świece są mokre to paliwo dochodzi.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME