Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Volvo 940 - problem z uruchomieniem

mateusz148 23 Aug 2006 13:56 3954 2
Relpol
  • #1
    mateusz148
    Level 11  
    Witam!
    Mam problem z uruchomieniem 940. Samochód nie chce odpalić, rozrusznik kręci ale nie odpala. Komputer nie pokazuje żadnych błędów, na listwie wtrysku nie ma paliwa po przekręceniu kluczyka. Samochód nie posiada autoalarmu, więc to na pewno nie odcięcie zapłonu, chyba że jest fabryczne. Bardzo proszo o inf jakimi kolorami przewodów idzie napięcie na pompe paliwa oraz jakieś sugestie dotyczące usterki. Jest to Volvo 940 2.0T(B200FT) 1992r
  • Relpol
  • #2
    Nik xxl
    Level 14  
    Witam masz tu pole do popisu ale zaczoł bym od sprawdzenia zabezpieczeń tz.bezpieczników oraz przekaźnika pompy paliwa, nastepnie sprawdź czy bezpośrednio przy złączu pompy dochodzi prąd. Jesli chodzi o odciecie paliwa może być fabryczne tz. imobilajzer.KOlorów kabli nie znam :-(. Pozdrawiam I życze powodzenia .
  • #3
    odrii
    Level 1  
    Witam.
    Pijawił mi się podobny problem trzy lata temu.
    Ciekawe ale mój na pych brał od razu.
    Wymieniłem cały zapłon i pomogło, ale tylko na rok.
    Po roku wymieniłem kopułkę i palec, znowu pojeździłem.
    Teraz jestem po koleknej wymianie wszystkiego co sie da w zapłonie paliwo dochodzi i auto czasami dostanie korbę i nie zapala.
    sprawdzałem kody, świece (suche) i inne triki nie mam pomysłu.
    Sprawdziłem że volvo nie nabija paliwa po przekręceniu kluczyka, a dopiero przy kręceniu silnika.
    Paliwo na wtryskach mam, wtryski mają zasilanie ale czy czasami sie nie blokują nie wiem..