Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Coś dziwnego z silnikiem poloneza.

mirek1g 23 Aug 2006 21:05 1212 6
  • #1
    mirek1g
    Level 14  
    Co to może być? Silnik jak jest zimny słabo pali (pracuje na 4 cylindrach na 100%), gdy sie nagrzeje, praca i moc silnika na wyższych obrotach nie budzi zastrzeżeń, gdy jest na wolnych obrotach pracuje stabilnie. W czasie przyspeszania wyczuwa sie brak mocy do pewnych obrotów. Po przekroczeniu ok. 2500 obr/min wszystko jest znowu ok. Świece, przewody wn są nowe - sprawne. Filtr powietrza i paliwa też nowe.
  • Helpful post
    #2
    Nik xxl
    Level 14  
    Witam ,sprawdź silniczek krokowy jeśli takowy posiada (nie określiłeś jaki model ),jeśli jest w porządku to stawiam na uszczelkę pod głowica, łatwo sprawdzić :
    -stan płynu zmniejsza sie
    -węże od chłodnicy są napęczniałe zbyt mocno na gorącym silniku
  • #3
    cjr
    Level 21  
    Który rok i jaki silnik? W polonezach było ich kilka.
  • #4
    gondoljerzy
    Level 23  
    Czy ta przypadłość wyszła nagle czy narastała stopniowo? Może było coś ostatnio naprawiane?
    Objaw teoretycznie pasuje do opóźnionego wałka rozrządu. Może przeskoczył o 1 ząbek na pasku?
  • #5
    mirek1g
    Level 14  
    No jasne Nik ma chyba rację od jakiegoś czasu muszę dolewać płyn chłodzący a nigdzie nie widzę śladów wycieku. Nie łączyłem jednego z drugim. Dzięki!!!!
  • #6
    User removed account
    User removed account  
  • #7
    mirek1g
    Level 14  
    Elektrit, nie wiem o co Ci chodzi. Byłem kilka dni temu w warsztacie samochodowym i mechanik wziął 50zł za czyszczenie silnika krokowego bo to miała być przyczyna usterki. Nic to nie pomogło. Właśnie wróciłem od innego mechanika i okazało się, że mam na 3 cylindrach ciśnienie 12atm a na jednym 6,5. W piątek stawiam samochód na wymianę uszczelki pod głowicą. Więc Nik miał chyba rację.