Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ford escort nie chodzi pompa paliwa

26 Sie 2006 00:01 26546 29
  • Poziom 26  
    ford escort 1.8i 16v 105KM inst. gazowa wrocilem dzis do domu postawilem auto i po jais 2godz chcilem auto odpalic a tu niespodzianka nie chce zapalic, kontrolki sie swieca jakis przekaznik lapie i nic pozatym nie slychac jak pompa paliwa startuje zmierzylem na wtyczce przy zbiorniku paliwa podczas przekrecanie kluczykow nie dochodzi napiecie na pompe, co sprawdzic w takim przypadku i gdzie i czy jest jakas mozliwosc zapalenia samochodu na gazie tez nie chce zapalic
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 26  
    fido napisał:
    ford escort 1.8i 16v 105KM inst. gazowa wrocilem dzis do domu postawilem auto i po jais 2godz chcilem auto odpalic a tu niespodzianka nie chce zapalic, kontrolki sie swieca jakis przekaznik lapie i nic pozatym nie slychac jak pompa paliwa startuje zmierzylem na wtyczce przy zbiorniku paliwa podczas przekrecanie kluczykow nie dochodzi napiecie na pompe, co sprawdzic w takim przypadku i gdzie i czy jest jakas mozliwosc zapalenia samochodu na gazie tez nie chce zapalic

    skad jest brane zasilanie na przekaznik pompy paliwa bo nie dochcodzi b jak wysteruje go recznie to pompa zaczyna dzialac
  • Poziom 16  
    W dolnej części słupka przedniego od strony kierowcy ukryty jest bezwładnościowy wyłącznik pompy paliwa. Ma on zadziała przy np. uderzeniu w czasie wypadku.Powinna tam by mała zaślepka,trzeba ją zdjąc i po prostu skasowac
    taki mały przycisk.To może byc przyczyna.
  • Poziom 26  
    Kris-591 napisał:
    W dolnej części słupka przedniego od strony kierowcy ukryty jest bezwładnościowy wyłącznik pompy paliwa. Ma on zadziała przy np. uderzeniu w czasie wypadku.Powinna tam by mała zaślepka,trzeba ją zdjąc i po prostu skasowac
    taki mały przycisk.To może byc przyczyna.

    niestety to nie przelacznik sprawdzilem go w pierwszej kolejnosci
    ozkazalo sie ze jak rozebralem przekaznik glowny R8 i nim ruszylem pompa zaskoczyla i bylo ok pozniej znow przestala dzialc to znow na przekreconych kluczykach wycignolem przekaznik R8 i zaskoczyla w koncu zabralem sie za rozbiorke skrzynki z bezpiecznikami i okazalo sie ze jedna z nozek gdzie znojduje sie przekaznik R9 od pompy paliwa jest przypalona poprawilem tez pare innych zimych lutow i narazie jest ok, zobaczymy jak dlugo, chcialbym sobie kupic taka szkrzynke bezpiecznikow czym ma sie kierowac w wyborze czy musi byc jakis nr zgodny
  • VIP Zasłużony dla elektroda
    Kupisz następna i będą takie same przypadłości. Usterki skrzynek bezpiecznikowych, to częsta usterka w fordach. Teraz, jak poprawiłeś, to powinieneś mieć pokój na dłuższy czas.
  • Poziom 19  
    sprawdz przekażniki, pewnie ten od pompy jest uszkodzony. Pozdrawiam
  • Poziom 26  
    Błażej napisał:
    Kupisz następna i będą takie same przypadłości. Usterki skrzynek bezpiecznikowych, to częsta usterka w fordach. Teraz, jak poprawiłeś, to powinieneś mieć pokój na dłuższy czas.

    tak tyle tylko ze poprawilem te co sa na zewnatrz a nie udalo mi sie dostac do srodka tych dwoch plytek brak czasu i sprzetu i dlatego bym chcial sobie kupic druga i ze spokojem zrobic tak jak trzeba i wrazie klopotow podmienic z ta moja
    adam.p123 napisał:
    sprawdz przekażniki, pewnie ten od pompy jest uszkodzony. Pozdrawiam

    przekaznik sprawny bo jak go recznie naciskalem to dzialal tyle tylko ze do niego napiecie nie dochodzilo
  • VIP Zasłużony dla elektroda
    Jak chcesz to ci załatwię taką skrzynkę. Tylko to nie jest bardzo tanie.
  • Poziom 26  
    Błażej napisał:
    Jak chcesz to ci załatwię taką skrzynkę. Tylko to nie jest bardzo tanie.

    nie jest tanie tzn ile to kosztuje
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • VIP Zasłużony dla elektroda
    Mam taką firmę, co to tylko fordami we wszelkiej postaci się zajmuje. Jak podasz typ skrzynki, to przy okazji się zapytam.
  • Poziom 11  
    Witam!
    Przyczyną tej usterki jest na bank skrzynka z bezpiecznikami. Taka skrzynka kosztuje nieco ponad 1000zł. Wykręc tę skrzynkę , rozbierz ją i popraw lutownicą połączenia lutowane. Przy demontażu szkrzynki , przy wyjęciu bezpieczników i przekaźników uważaj na blaszki mocujące ( żeby nie wypadły ) i nie pomyl kolejnośzi ich zakładania.
    To na pewno na jakiś czas przedłuży żywotnośc skrzynki.
    Pozdrawiam
  • Poziom 26  
    Błażej napisał:
    Mam taką firmę, co to tylko fordami we wszelkiej postaci się zajmuje. Jak podasz typ skrzynki, to przy okazji się zapytam.

    Ford Escort '92 1.8i 16V 105KM
    nr skrzynki 91AG14A0(lub D)73BE
    29/05/92
  • Poziom 10  
    no dobrze ale może warto znaleźć przyczynę awarii skrzynki??
  • Poziom 10  
    Witam
    czy pompa wogóle jest sprawna ?? podłączałeś ją do innego źródła np inny akumulator ? Jeśli jest sprawna to powinna oddawać charakterystyczny odgłos. Jeśli nie chcesz jej wyjmować z baku to wepnij sie w 2 grubsze z pośród 4 o ile dobrze pamiętam przewodów króre znajdują sie pod tylnym siedzeniem. pamiętaj żeby pompa nie chodziła do "tyłu". przy przekręceniu kluczyka w stacyjce powinno byc słychać bzyk pompy.
    pozdr eswaq
  • Poziom 15  
    U mnie było to samo. Po rozkręceniu skrzynki z bezpiecznikami i przelutowaniu ścieżek ( a trochę ich było ) samochód chodzi do dziś :). Trzy godziny roboty i po sprawie :). Zapamiętaj tylko gdzie są umieszczone zworki i przekaźniki. Lutownica i do dzieła! Powodzenia.
  • Poziom 16  
    a czy ktorys z kolegow pamieta czy mialo to tez powiazanie z obrotomierzem? U mnie jak drga wsazowka przy kreceniu rozrusznikiem to zapali, jak nie drga to nie zapali. Z popychu pali zawsze....
  • VIP Zasłużony dla elektroda
    Ma powiązanie bo w momencie gdy nie zapala nie ma impulsów w ukł. zapłonowym
  • Poziom 16  
    tylko co ma powiazazanie jednoczesnie z obrotomierzem i z jakims elementem mechanicznym ktory wg. mnie tak jak by sie odwiesza po pchnieciu?
  • Poziom 16  
    Brat jakieś 2 lata temu płacił za taką skrzynkę w serwisie 300zł. A używka kosztowała 100 - 150 zł.
  • Poziom 12  
    sprawdzić czy nie wyłączył się wyłącznik bezwłądnościowy
  • Poziom 15  
    przedmówca dobrze radzi, raz w fordzie miałem taki przypadek że po zjechaniu z krawężnika przestała działać pompa paliwa. przy kole zapasowym był wielki guzik, który trzeba było wcisnąć.
    pozdrawiam!
  • Poziom 33  
    Już któryś raz tu zaglądam i widzę że cofamy się w temacie. Już sprawdzał ten czujnik! Czytajcie wszystko, a nie tylko temat i ostatni post
  • Poziom 9  
    Mam taki sam problem i prosił bym o poradę. Pompa na"krótko" chodzi przekażniki ok skrzynka przekaźników ok ( byla ok ale dla pewności poprawiłem luty) ale nie daje sygnału na przekażnik, zasilający pompe. Wcześniej wyglądało to tak że raz działało a raz nie, a teraz nie działa wogóle i tak jak przedmówca pisał jak działało to drgała wskazówka obrotomierza, a teraz nie drga i nie działa. wyeliminowałem wyłącznik bezwładnościowy i nic to nie dało. Proszę o pomoc, nie wiem gdzie mogę jeszcze szukać już kompletnie zbaraniałem. z góry dziękuję
  • Poziom 9  
    witam ponownie . Problem rozwiązany. Cztery razy rozbierałem skrzynkę bezpieczników (pracochłonna praca przy wyciąganiu tych bolców). więc mogę powiedzieć, ze koniecznie sprawdzajcie przejścia czy są. u mnie zimnych lutów nie było widać a jednak nie było przejścia sprawdziłem gdzie jest zaror i przelutowałem go, i jak juz miałem składać to sprawdziłem przejścia, żeby poźniej nie trzeba było na nowo rozlurowywać. Przejście było więc złożyłem podłączyłem i odpala jak nowy. w razie problemów piszcie a postaram się pomódz. M_a_pietrzykowscy1(malpa)wp.pl. Pozdrawiam Marek
  • Poziom 9  
    Witam .Mam problem z odpalaniem escorta 91r 1,4 ,po włączeniu zapłonu słychać pompkę ale nie słychać takiego odgłosu przekaznika (pyknięcia)wtedy nie odpala.Jeśli słychać to puknięcie to zapali,potrafi podczas jazdy poprostu gasnąc jesli popukam pod kierownicą jadę dalej.POMOCY!!
  • Użytkownik usunął konto  
  • Poziom 9  
    Jeżeli nie słychać pompy paliwa to podłącz ją na chwile na krótko i zobacz czy chodzi, jeżeli tak to bedziemy szukać dalej a jeżeli nie to szlak pompe trafił
  • Poziom 1  
    Mam taki problem gdy dzisiaj rano wsiadłem do mojego essiego i odpaliłem wszystko było ok do momentu gdy włączyłem nadmuch na trzeci big wtedy nagle zgasł wyłączyłem nawiew zapaliłem gdy znów włączyłem na 3 to zgasł i od tej pory nie chce zapalić dodam jeszcze ze pompa paliwa nie pracuje i w.w nawiew przestał działać! bardzo proszę o pomoc!
  • Poziom 1  
    witam podlaczajac pompke na krótko samochod mi odpali ale zaraz sie dusi i zdycha . POMOCY ... POMPKA CHODZI ALE SIE NIE WYLACZA SAMA a chyba powinna (na krotko)
  • Poziom 16  
    Też to przeżyłem ,koszmar.A więc tak jeśli po naprawie skrzynki bezpiecznikowej nie chodzi to może któryś przekaźnik być złom też wymieniałem jeden czy dwa nie pamiętam,o ile dobrze mi się przypomina to duży zielony i mały szary.Mam taką skrzynkę po generalnej naprawie do sprzedania za 120 zł.