Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nokia 7600 po wgraniu PL brak zasięgu i pamięci

djarass 26 Sie 2006 05:16 837 5
  • #1 26 Sie 2006 05:16
    djarass
    Poziom 2  

    Siostra postanowiła wgrać sobie polskie menu jednak oddała telefonik do pseudo serwisu.Po wgraniu PL menu telefon stracił zasięg i mozliwość korzystania z pamięci więc nie mozna robić zdjęć i słuchać mp3.Zasięg pojawia się przez pierwsze 15 sekund po włączeniu a poźniej znika.
    Nie mam pojęcia o jakich kolwiek fleszerach boxach itp. Proszę o pomoc.
    Co mu pomoże i mniejwiecej za ile?

    0 5
  • #2 26 Sie 2006 09:18
    bbxb
    Poziom 31  

    Najpierw to idź do tego komisu i niech oni to naprawią!!! Bo to oni popsuli Ci telefon.
    Jeśli nie masz sprzętu to co Ci to powie:
    Wgraj pełny soft + resety + PM koniecznie!!!


    POZDRAWIAM.

    0
  • #3 26 Sie 2006 11:18
    djarass
    Poziom 2  

    Pomoże?? Czytałem że pomaga orginalny soft. Jest ktoś z Rudy Śląskiej lub okolic: K-Ce, Ch-ów itp. kto mógłby mi pomóc, kto mógłby zrobić mi to. Oczywiśce zapłacę.
    Komis zlikwidowany. Dziwny zbieg okoliczności.

    0
  • #4 26 Sie 2006 12:05
    norbi45
    Poziom 33  

    Jeśli masz sprzęt to może nawet sam FORMAT USER AREA załatwi sprawę. Jeśli nie to najpierw soft,resety i F.U.A

    0
  • #5 26 Sie 2006 12:13
    djarass
    Poziom 2  

    Czyli jednym słowem jest do zrobienia?? Jesto w jakimś stopniu pewne że się uda?? Sorki że tak zadaje tyle pytań i smęce ale naprawde nie znam się. Skradziono mi telefon i musze teraz naprawić tego bo nie mam kasy żeby kupić inny.

    0
  • #6 26 Sie 2006 12:18
    norbi45
    Poziom 33  

    Mogę Ci to zrobić. Co kilka dni jeżdżę do Katowic przez Rudę Śląską, więc jeśli chcesz to odezwij się na GG lub PW

    0