Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Testo
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault laguna 1.9dti nie pali

robertjakim 06 Wrz 2006 11:20 6479 7
  • #1 06 Wrz 2006 11:20
    robertjakim
    Poziom 14  

    Witam Wszystkich

    bardzo proszę o rady nie mogę uruchomić auta tzn samochodzik jeździł normalnie, ale wczoraj mu trochę przycisnąłem (no moze nie troche ) i podjechałem pod dom wyłączyłem silnik na może 1min niestety ponownie nie mogłem już uruchomić silnika ???.
    Kontrolki się swiecą silnik kręci i nie zapala - po kilkunastu próbach kręceniach zaczeła podczas kręcenia rozrusznikiem pojawiac mi sie lampka SERV. Rozłanczałem akumulator sprawdzałem odciecie paliwa ( standard w Renault) Rozrząd nie przeskoczył chyba. Co jeszcze moge sprawdzic - czy już tylko jakaś stacja lub serwis?

    0 7
  • Testo
  • #2 08 Wrz 2006 02:05
    fazio1978
    Poziom 14  

    Wygląda na to, że poszło ci immo.
    Sprawdź czy immo ci prawidłowo funkcjonuje.
    Sprawdź czy kontrolka SERV zaświeca się z inną kontrolką.
    Najlepiej go wpiąć pod kompa i zobaczyć co jest grane.
    Pozdrawiam,

    0
  • Testo
  • #3 18 Mar 2008 17:35
    przemo135
    Poziom 9  

    kolego mam ten sam identyczny problem i stoję już miesiąc i ręce opadają

    0
  • #4 18 Mar 2008 21:06
    pietrek_pl
    Poziom 19  

    Najlepiej byłoby zrobić diagnozę jakimś testerem. Zazwyczaj jeżeli immo jest zablokowane to kontrolka immo miga. Jeżeli masz wszystkie papiery do auta to masz też kod immo - spróbój odpalić auto w trybie awaryjnym (opis w instrukcji do auta).
    Sprawdź czy masz zasilanie na elabie - jak immo blokuje to nie ma napięcia na zaworze.

    -1
  • #5 08 Lis 2009 14:52
    382154
    Użytkownik usunął konto  
  • #6 08 Lis 2009 15:53
    pietrek_pl
    Poziom 19  

    Cytat:
    jak swieci serv to brak oleju w silniku (niski poziom) dolej olej i odpali


    Chyba ci się coś pomyliło kolego. W tym aucie nie ma blokowania rozruchu z powodu za niskiego poziomu oleju. Dolanie oleju nic nie da. Skąd wogóle taki pomysł.

    0
  • #7 08 Lis 2009 18:36
    arakadiusz
    Poziom 11  

    Panowie kontrolka SERV to jest tyklo i wylacznie przypomnienie o wymianie oleju.
    Aby usunac swiecenie tej kontrolki nalezy wykonac kombinacje:
    1. naciskasz i trzymasz przycisk na zegarach od gasowania kilomertow
    2. nastepnie trzymasz caly czas przycisk wlaczasz zaplon
    3. kontrolka SERV powinna zaczac migac
    4. puszczasz przycisk od kilometrow i juz

    Musisz pokombinowac bo nie zawsze jest taka kolejnosc, tzn, moze akurat u Ciebie nalezy wpierw wlaczyc zaplon a poniej wcisnac przycisk od kilometrow.

    Co do odpalania sprawdz immo pompe paliwa.

    Pozdrawiam

    0
  • #8 08 Lis 2009 18:41
    1078231
    Użytkownik usunął konto