Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Veris Airway 900- niema sygnału

kocek 03 Lip 2003 22:21 1959 6
  • #1 03 Lip 2003 22:21
    kocek
    Poziom 20  

    Jak w temacie jak ktoś dzwoni do mnie słyszę dzwonek.jak włączę aby zadzwonić niema sygnału w słuchawce,głośniczek jest ok.
    co to może być??

    0 6
  • #2 04 Lip 2003 20:03
    jarek1
    Poziom 27  

    sprawdź czy zajmuje linię zadzwoń na aparat i podnieś słuchawkę czy aparat odbierze połączenie.

    0
  • #3 05 Lip 2003 12:16
    Robgie
    Poziom 27  

    poszukaj tranzystora MPSA 92 sprawdz czy nie ma zwarcia albo tez MPSA 42 na 99% ktorys z nich bedzie sypniety moga tez miec oznaczenia A92 i A42 beda gdzies niedaleko gniazda telefonicznego ale tez nie tak przy sammy gniezdzie po prostu w tej czesci

    0
  • #4 05 Lip 2003 13:26
    kocek
    Poziom 20  

    Znalazłem dwa uszkodone elementy zaraz za mostkiem prostowniczym tranzystor 2sa1727 miał zwarcir i zenerka 15V także miała zwarcie po wymianie napięcie na diodzie jest ale w głośniku dalej cisza.Dioda idzie bespośrednio na układ KA8606D i podejżewam że on tez jest uszkodzony.A może wiecie gdzie taki układ mogę kupić??

    0
  • #5 07 Lip 2003 13:10
    Robgie
    Poziom 27  

    ale dzwoni dzwonek?? podwiesza linie??

    0
  • #6 07 Lip 2003 22:17
    kocek
    Poziom 20  

    Tak dzwonek dzwoni

    0
  • #7 13 Lip 2003 23:45
    kbgzm
    Poziom 11  

    Jeśli zenerka była zwarta, na 150% układ jest do wymiany
    pozdrawiam

    0