Elektroda.pl
Elektroda.pl
X
flexghzflexghz
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Internet radiowy, antena YAGI 18 dB, zbyt duże pingi.

10 Wrz 2006 01:51 1821 3
  • Poziom 15  
    Witam !
    Mam problem z internetem radiowym, mam zbyt duze pingi do bramy domyślnej, które skacza od 3ms do 3700 ms, pojawiaja sie też komunikaty "Upłynął limit czasu żądania". Raz net chodzi świetnie a czasami trzeba czekać kilka minut na załadowanie się stronki. Ustawiałem antenę, zmieniałem polaryzację, ale nic nie pomogło. Mam antenę YAGI 18 dB, 12 m przewodu, odległość do nadajnika ok.2 km. Sygnał jest dobry, moc ok. 42-46% a jakość 80-90%. Jest dobra widoczność nadajnika, który znajduje sie na kominie EC. Posiadam kartę Gigabyte GN-WP01GS. Mam prośbę do użytkowników kieleckiej firmy Interbit o podanie pingów do bramy domyślnej, bo juz nie wiem czy to nie wina serwera.
    Z góry wielki dzięki za porady
  • flexghzflexghz
  • Poziom 19  
    witam , mam ten sam problem rok działało dobrze a teraz moge korzystać z netu tylko rano do godz 9, u mnie jest tak -do komina 12km ,czasza 1,2m , antenka 7el , kabel 5m i DWL900AP+ , MTNET twierdzi że robili jakies zmiany sprzętu , ale ciężko sie z nimi dogadać .
    sory że sie podpiełem , ale widze że to podobny problem .pozdrawiam
  • flexghzflexghz
  • Poziom 10  
    Grzegorz141084, stawiam na to, ze w okolicy jest u Ciebie jakis inny AP/wifi, ktore dziala na tym samym kanale, co nadajnik/odbiornik Twojej firmy.

    Mialem kiedys to samo. Zmienialem firmware, rozne ustawienia nie pomagalo. Potem zmienilem kanal i nagle wszystko bylo ok - okazalo sie, ze jakis pacan, postawil sobie apka niedaleko mojego sprzetu.
  • Poziom 15  
    Miszka u mnie w okolicy nie ma innego AP pracującego na tym samym kanale. Na tym kanale jest tylko Interbit.
    Jest na tym forum jakiś klient kieleckiego Interbitu ? Bo już sam nie wiem co z tym jest nie tak.
    Dzięki, pozdrawiam