Elektroda.pl
Elektroda.pl
X
PLC Fatek
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Monitor DAEWOO 518X

SŁAWOMIR STEFANIAK 06 Lip 2003 17:25 1213 10
  • #1 06 Lip 2003 17:25
    SŁAWOMIR STEFANIAK
    Poziom 10  

    Witam wszystkich ! Mam problem z monitorem Daewoo 518X litery się rozmazują nie można go wyregulować

    0 10
  • ambtechnic
  • #2 06 Lip 2003 18:42
    Gorgoroth
    VIP Zasłużony dla elektroda

    Najprawdopodobniej baniak Ci siada...

    0
  • ambtechnic
  • #3 06 Lip 2003 21:25
    SŁAWOMIR STEFANIAK
    Poziom 10  

    SZKODA ŻE TYLKO TAKA JEST TWOJA RADA MOŻE ZAJMIESZ SIĘ PISANIEM PAMIĘTNIKÓW POZDRAWIAM

    0
  • #4 06 Lip 2003 21:36
    krzysiek
    Poziom 27  

    :arrow: SŁAWOMIR STEFANIAK a jakiej rady spodziewales sie po tak "tresciwym"poscie?

    0
  • #5 06 Lip 2003 21:42
    Gorgoroth
    VIP Zasłużony dla elektroda

    Jakie pytanie taka odpowiedz :evil: A pozatym to na jakiej podstawie uwazasz ze to nie baniak :?: monitor do najnowszysch nie nalezy. Otwarles go wogule :?: :!:

    0
  • #6 06 Lip 2003 23:39
    TM85
    Poziom 25  

    Baniak siada :lol: , chodziło o kineskop myślę...
    U mie w DAYTEKU pomogła regulacja FOCUS, po nagrzaniu obraz był trochę rozmyty.

    0
  • #7 07 Lip 2003 16:05
    SŁAWOMIR STEFANIAK
    Poziom 10  

    DZIĘKI ! KINESKOP JEST CHYBA W PORZĄDKU PISZĘ CHYBA BO ZABARDZO SIĘ NIE ZNAM ALE PRZY ODTWARZANYCH FILMACH OBRAZ JEST SUPER MONITOR TAK JAK PISAŁEM DAEWOO 518X ROK PROD. 1999 7 TYDZIEŃ MAŁO UŻYWANY INNYCH DANYCH NIEMAM DLATEGO TAK MAŁO NAPISAŁEM

    0
  • #8 07 Lip 2003 16:06
    SŁAWOMIR STEFANIAK
    Poziom 10  

    DZIĘKI ! KINESKOP JEST CHYBA W PORZĄDKU PISZĘ CHYBA BO ZABARDZO SIĘ NIE ZNAM ALE PRZY ODTWARZANYCH FILMACH OBRAZ JEST SUPER MONITOR TAK JAK PISAŁEM DAEWOO 518X ROK PROD. 1999 7 TYDZIEŃ MAŁO UŻYWANY INNYCH DANYCH NIEMAM DLATEGO TAK MAŁO NAPISAŁEM

    0
  • #9 07 Lip 2003 16:34
    candle
    Spec od monitorów

    jesli regulacja na trafo nie dziala (ewentualnie rozjezdza sie po pewnym czasie) to mozesz miec uszkodzony bleder w trafopowielaczu - mozesz sprobowac pokrecic w jedna i w druga troche, na wylaczonym monitorze - moze sie przetrze - w akcie desperacji mozesz sprobowac wywiercic w pokretle dziurke i wpuscic tam strzykawka bezne ekstrakcyjna...
    tylko wysusz to...

    0
  • #10 08 Lip 2003 17:24
    SŁAWOMIR STEFANIAK
    Poziom 10  

    Gorgoroth. sorry ale miałeś chyba rację powiedzieli mi w serwisie że to kineskop
    dałem do drugiego serwisu ZETO i czekam może coś powiedzą innego Pozdrawiam

    0
  • #11 08 Lip 2003 17:25
    SŁAWOMIR STEFANIAK
    Poziom 10  

    Gorgoroth. sorry ale miałeś chyba rację powiedzieli mi w serwisie że to kineskop
    dałem do drugiego serwisu ZETO i czekam może coś powiedzą innego Pozdrawiam

    0