Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ELEMIS 5511T brak wizji i foni

25 Wrz 2006 07:38 1109 11
  • Poziom 10  
    Od jakiegoś czasu mój telewizor zaczął szwankować.Gdy go włączam to po kilkunastu minutach znika obraz i dźwięk .oże mi ktoś objaśnić co się dzieje i czy czy warto naprawiać tak stary sprzęt?
  • Poziom 32  
    Napisz jak to się objawia znika całkiem kineskop robi się ciemny czy tak jak by się rozstrajał i gubił częstotliwość?
  • Poziom 10  
    po paru minutach ekran robi się czarny i ginie głos
  • Poziom 32  
    A jak jest po niskiej??

    Dodano po 24 [sekundy]:

    Odbiornik działa ok.?
  • Poziom 10  
    nie wiem co znaczy to po niskiej.gdy go wyłącze na parę minut to znowu gra przez jakąś chwile iwszystko znika
  • Poziom 41  
    Zobacz po AV ,, ale na pocz atek zacznij od zimnych lutów // wn / p,cz/ stabilizatory / itp
  • Poziom 32  
    Po AV czy wszystko jest ok.
    A jak zniknie obraz OSD wyświetla ok? Kineskop żarzy?
  • Poziom 41  
    Jeśli po AV jest OK .No to pozostaje posrednia oblutuj ja sprzwdz napięcia na scalaku w p,cz/ lub sam scalak zobacz czy nie grzeje się nadmiernie
  • Poziom 10  
    brak całkowici wizji i fonii AVteż nie reaguje i nie ma osd
  • Poziom 14  
    na 90% zimne luty na trafie przetw
    ornicy
  • Poziom 10  
    A gdy przełaczam kanały to słychać cichy pisk z telewizora
  • Poziom 41  
    Zastosuj sie do naszych porad i dopiero odpisz o efektach