Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault, ciężko odpala, drgania, nie załącza się gaz.

DanielKwiat 26 Wrz 2006 10:16 1329 2
  • #1 26 Wrz 2006 10:16
    DanielKwiat
    Poziom 1  

    Witam i prosze o pomoc rade

    Mam problemy z moim autem:
    Renault Kangoo 1.4 benzyna rok 1998 przebieg 117.000km

    Ciezko odpala-wrazenie jak by byl zalany paliwem musze przy odpalaniu mocno gazowac jakies 10 sekund

    Gdy silnik dostaje powoli temperatury zaczyna nim mocno telepac, te drgania sa takze mocno widoczne na galce od biegow w wewnatrz samochodu

    Wymienilem wszystkie mozliwe uszczelki,wtryski,nowe zawory,swiece i kable.Komputer w serwisie nie wykazal zadnego bledu!

    Samochod posiada instalacje gazowa lecz przed zalozeniem tej instalacji problemy,ktore wyzej opisalem mialy juz miejsce.

    Ostatnio przestaje zalaczac sie gaz (Prowdopodobnie z powodu zalewania i mocnych drgan)
    Z miesiaca na miesiac jest coraz gorzej,

    Prosze Was o pomoc, moze ktos zna przyczyne??
    Dziekuje i pozdrawiam
    Daniel

    0 2
  • #2 26 Wrz 2006 11:02
    mczapski
    Poziom 38  

    Gaz może nie przełącza się z powodu braku temperatury lub obrotów. A tzw telepanie to czy w końcu ustaje czy trwa wiecznie? Do tego trudny rozruch. Zaczynam podejrzewać zawory lub wręcz przestawiony rozrząd lecz pewności nie mam.

    0
  • #3 26 Wrz 2006 11:39
    zimek81
    Poziom 15  

    Jak auto pracuje jak sie nagrzeje ? i jak pracuje na gazie ?

    0