Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

mercedes vito 2.2 cdi nie ma mocy

salwador 26 Wrz 2006 20:44 15569 4
  • #1 26 Wrz 2006 20:44
    salwador
    Poziom 16  

    temat ten już był poruszany ale odpowiedzi w poprzednich postach to jedna wielka kłutnia i przechwalanka nie wnosząca nic stosownego więc mam prośbe do sznownego grona o wyrozumiałość
    No to jak w temacie vito nie ma mocy ale tylko wtedy gdy zatrzymam sie na chwile np na światłach albo w korku robi sie taki efekt że po ruszeniu mimo jakiejś tam prędkości silnik kręci się tylko do 3000 obr ale jak wyłącze zapłon i zaraz go włącze i odpale to dalej jest wszystko ok aż do następnego krutkiego postoju no i co następuje po tym ,sprawdziłem wszystkie podciśnienia sprawdziłem na szczelność wszystkie siłowniki podciśnieniowe na silniku nie znalazłem nic potem podłączyłem komputer i po odczytaniu błędów dowiedziałem się o błędzie numer p1403 który mówi o uszkodzeniu zaworu egr co spowodowane może być też uszkodzonym przepływomierzem i czójnikiem ciśnienia bezwzględnego no i po takich informacjach przystąpiłem do podmiany wszystkich tych elemętów ze sprawnego vito dalej nic usterka jak była tak jest dodam jeszcze że w czasie jazdy jak auto już jest słabe wystarczy tylko skasować błędy i momentalnie przyśpiesza jak rakieta prosze o jakieś sugestie rady lub coś w tym stylu za uprzejmość z góry dziękuje

    1 4
  • Sklep HeluKabel
  • #2 26 Wrz 2006 21:42
    Jacek79
    spec od auto-elektro

    a wiec do sprawdzenia:
    - zawór egr
    - wartośc podciśnienia sterującego zaworem egr
    - przewody elastyczne pomiedzy filterm a głowicą
    - przewody pomiedzy kolektorem wydechowym - zaworem - kolektorem ssacym - nieszczelności oraz zmniejszenie średnicy uniemozliwiajace przepływ w dostatecznej ilosci
    - instalacja
    - czujnik przepływu powietrza - jesli wystepuje

    1
  • Sklep HeluKabel
  • #3 27 Wrz 2006 08:41
    andrzej20001
    Poziom 43  

    Ja miałem C220 CDi 3 dni szukania a okazało sie że klient jeżdził od nowosci na opale i totalnie zapchał katalizator.Chcieliśmy już dobierac sie do wyjęcia IC (auto muł i zakłócenia w ciśnieniu doładowania)a tu zonk,usterka jak w benzynie.Po usunięciu ;) usterki auto ogień :))
    Całe życie się człowiek uczy.....

    4
  • #4 28 Wrz 2006 01:41
    majka8
    Poziom 12  

    Brak powietrza w układzie ssącym, zapchany kolektor dolotowy, lub brak odprowadzenia spalin jak napisał kolega wcześniej. Pozdro.

    1
  • #5 28 Wrz 2006 09:58
    naser
    Poziom 11  

    Przy okazji zobacz sobie, czy nie wydmuchało Ci uszczelek pod wtryskami - wprawdzie to nie do końca te same objawy.. ale niestety to bolączka mercedesów, która może napsuć krwi :)

    1