Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Pralka Electrolux EW 1066 F pompa

mgjk 27 Sep 2006 12:57 2825 5
  • #1
    mgjk
    Level 12  
    Witam wszystkich,

    Od pewnego czasu obserwuję problemy ze startem pompy wypompowującej wodę z pralki. W momentach startu pompy słychać brzęczenie (buczenie) tak jakby chciała, ale nie mogła zacząć się kręcić. Dopiero po pewnym czasie (różnie raz 2 sekundy innym razem 10) słychać i widać, że pompa wystartowała i działa. Po wystarowaniu działa bez żadnych zacięć.

    Może ktoś się spotkał z podobnym problemem, ew. ma pomysł od czego zacząć.

    Pozdrawiam,
    Marcin
  • #2
    grzesiwek
    Level 13  
    Zobacz czy wirnik się lekko obraca może go coś blokować
  • #4
    maciejesiuaga
    Level 15  
    Nie pompa do wymiany, bo to nie pralka Luna, tylko silnik pompy.

    Moderated By skryn:

    A jaka to różnica? Poza tym, firma Electrolux, nie przewiduje wymiany "silnika pompy"...
    Przekształciłem post, na bardziej czytelny.

  • #5
    mgjk
    Level 12  
    Witam ponownie,

    Grzesiwku, a czy możesz powiedzieć, jak dobrać się do wirnika? To co widzę od spodu pralki to pompa składająca się z białego elementu, do którego przyczepione są wężyki i czarnego, do którego przyczepione są przewody elektryczne (jak rozumiem to jest właśnie silnik). Czarna część jest jakby wsunięta na prowadnicach w białą. To jest to, co widzę, na razie nie próbowałem nic wyciągać.

    Dzięki.
  • #6
    maciejesiuaga
    Level 15  
    masz do wymiany silnik pompy czarna częsc to silnik biała to filtr skręcana jest na trzy śruby jak sie niemyle gwiazdkowe
    wymien silnik a w 100% pomoże odbierz wiadomośc prywatną coś ci przesle