Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Matiz na gazie muł na benzynie OK

30 Wrz 2006 18:54 3063 7
  • Poziom 13  
    Jak w tytule na benzynie jest OK a na gazie muł. Na zimnym silniku działa ok na gazie i benzynie. Po przejechaniu kilku km zapala się Check engine i na gazie dostaje dużego muła a na benzynie jest ok. Po zatrzymaniu i zgaszeniu silnika na kilka sekund zapalam i wtedy działa ok tzn. lampka gaśnie ale po kilku km zapala się znów. Podejrzewałem sondę lambda, na benzynie miernik wskazuje 0,9-1V, po przełączeniu na gaz spada poniżej 0,1 nawet do 0,01V. Po odpięciu sondy kontrolka nie zapala się i auto chodzi dobrze na gazie i benzynie. Dziwi mnie tak wielka różnica wskazań na gazie i benzynie. Dlaczego po odpięciu sondy silnik nie zgłasza błędu.
  • Poziom 21  
    To dlaczego sobie nie wybłyskasz kodów błędów jak się zapala lampka chek to tylko Matiz i ten temat był wałkowany na forum a w twoim przypadku może emulator sondy lambda nawalił i przechodzi w stan serwisowy- sterownik. albo i nie bo w Matizie błąd sondy lambda to tylko uszkodzenie wewnętrzne czyli nie ma wyszczegulnienia o jaki błedny stan chodzi .czyli odpięcie sondy lambda powoduje tylko przejście ze stanu regulacji do stanu sterowania bez sprzężenia zwrotnego i ze uśrednionym składem mieszanki . Tak czy tak zczytaj kody błyskowe i to może Cię naprowadzi na usterkę.
  • Poziom 13  
    Dzięki za odzew kod wskazuje na sondę 0130, tylko dlaczego na benzynie jest OK a na gazie nie. wygląda na to że sterownik gazu nie potrafi przejść w tryb awaryjny tak jak to potrafi sterownik właściwy od benzyny ECM. Myślę że po objawach sonda jest OK a nawalił sterownik od gazu. dziwią mnie wskazania sondy przy gazie poniżej 0,1V i przy benzynie 0,8V skąd ta różnica. Oczywiście wartości te nie są satałe ale pulsuję, ale generalnie na gazie jest poniżej 0,1V a na benzynie nie schodzi poniżej 0,5V. Jeśli sonda byłaby walnięta to czy tak to by się objawiało?

  • Poziom 21  
    Czy regulacja gazu nie daje żadnego efektu w postaci wzbogacenia i normalnej pracy sondy?
  • Poziom 16  
    Witam
    Wydaje mi się, że wystarczy wyregulować instalację, ewentualnie możliwe że masz uszkodzony reduktor i daje za mało gazu. Sprawdź to.
  • Poziom 21  
    Nie wiem jaki to jest rodzaj instalacji gazowej ale przyczyną może być uszkodzony emulator sondy lambda ,spróbuj wogule odłączyć sondę lambda ale za emulatorem tak żeby żaden sygnał z sondy nie docierał do ECU pomiary napięcia na sondzie lambda podczas pracy na gazie mija sie z celem takie są moje sugestie
    nie zabardzo siedze w gazie ale dostałem takie wskazówki od kolegów gazowników
  • Pomocny post
    Poziom 18  
    Gdy sonda dobiega juz kresu swego zywota to na pb jeszcze tyle o ile wskazuje normalnie to na lpg juz nie chodzi w calym swoim zakresie
  • Poziom 13  
    Lechos mial racje. Po wymianie sondy lambda auto chodzi normalnie.