Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z Allegro. Od kilku dni mam problem z licytowaniem na Allegro

08 Paź 2006 11:09 1806 5
  • Poziom 27  
    Od kilku dni mam problem z licytowaniem na Allegro. Nie dość, że jakikowiek ruch wymaga kolejnego logowania to przy próbie licytacji ze standardowym logowaniem Allgro twierdzi, że moja przeglądarka nie akceptuje plików cookies. Przy SSL wyrzuca mnie na strone główną.
    Nie mogę namierzyć na liście opcji do włączania plików cookies. System to WIN XP SP2. Poziomy zabezpieczeń poobniżałem tak nisko jak tylko się dało. Podobnie w Firewallu (ZoneAlarm). I dalej to samo.

    Proszę o radę.
  • VIP Zasłużony dla elektroda
    Witam, czy kolega może powiedzieć jakiej używa przeglądarki ? Czy próbował kolega użyć innej ?

    Pozdrawiam, Krzysztof.
  • Poziom 27  
    Przeglądarka to IE 6.0.
  • VIP Zasłużony dla elektroda
    Witam, w takim razie opcja plików cookies powinna być w Narzędzia->Opcje internetowe. Bardzo możliwe też że taki problem powoduje jakiś robak - jeśli ciastka będą włączone a problem nie zniknie - niech kolega sprawdzi czy występuje on na innej przeglądarce (Opera/Firefox).

    Pozdrawiam, Krzysztof.
  • Poziom 13  
    Tak na moje oko to najlepszym rozwiązaniem by było sie przesiąść na firefoxa albo opere, dużo mniej dziurawe i nie jest tak zintegrowane z systemem, co w efekcie daje to ze robaki tak nie siadają na przeglądarkę, ani systemu nie zapycha przy okazji działania:)
  • Poziom 27  
    No cóż... Problem jak zwykle musiałem rozwiązać sam:/ Odfajkowanie kilku opcji w Firewallu załatwiło sprawę.

    Tak na marginesie. Daleki jestem od natychmiastowego przeinstalowywania softu w momencie kiedy występują w nim jakieś problemy... Choć większość ludzi na wszystkie usterkie związane z doftem widzi tylko jedną metode-"format c:"

    Pozdrawiam i temat zamykam.