Elektroda.pl
Elektroda.pl
X
Serwerowe OpowieściSerwerowe Opowieści
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Rover 214 alarm Lucas. Gdzie można taki alarm zdemontować?

09 Paź 2006 09:53 8202 13
  • Poziom 10  
    Witam,

    Mam poważny problem z alarmem (na centralce napisane jest Lucas 5AS).
    pewnego dnia poszedł spory dymek z centralki i od tego czasu zaczęły sie problemy:(
    Zdemontowałem centralke i okazało się że płytka jest mocno przypalona, ale mimo tego alarm działał, jednak ostanio ześwirował na całego i nic nie robi oprócz wycia, nie mogę odpalić samochodu.

    Zwracam się z prośbą jeżeli ktoś ma schemat takiego alarmu lub wie gdzie można taki alarm zdemontować to niech da znać, bo sam nie wiem co zrobić, tym bardziej że niektóre zakłady obawiają się że ten alarm może być zintegrowany z komputerem centralnym.

    Prosze o pomoc.
  • Serwerowe OpowieściSerwerowe Opowieści
  • Specjalista - Alarmy Stacjonarne
    Ten sterownik jest zintegrowany z komputerem samochodu i dopóty dopóki nie zacznie działać pilot nie odpalisz auta. Bdzie problem.
  • Serwerowe OpowieściSerwerowe Opowieści
  • Poziom 32  
    Walczyłem z tym kiedyś, można zdjąć blokadę rozrusznika, z odpaleniem gorzej. Udało mi się to obejść, ale nie pamiętam jak... No i to było w Roverze takim jak Honda Civic. Na rozrusznik był chyba czarny cienki, trzeba było podać masę.
  • Specjalista - Alarmy Stacjonarne
    Jeśli samochód jest benzynowy, to nie obejdziesz tego bez zmian w komputerze auta. Między sterownikiem, a komputerem idzie na jednym z przewodów kod. Jeśli się systemu nie rozbroi pilotem lub jeśli wpisany pilot nie znajduje się w zasięgu stacyjki (jest też wersja z transponderem połączonym ze scalakiem od pilota), to na tym przewodzie jest masa. Renqien jeśli obszedłeś to, to musiał być diesel.
  • Poziom 32  
    Chyba zostawłem centralkę, tylko zblokowaną zasilaniem na wejście stacyjki.

    Dodano po 3 [minuty]:

    Ale to było dawno i nie pamiętam. Tam tylko pilot nie działał i można było jakoś wyłączyć alarm zamkiem i stacyjką, czy jakoś tak.
  • Poziom 2  
    chlopaki mam ten problem z immo w 400 jest on podobny do hondy civic 1.6 dajcie jakies wskazuwki jak to obskoczyc

    Dodano po 1 [minuty]:

    obszedlem blokade rozrusznika co dalej
  • Poziom 17  
    Dalej mozesz sobie odpuscic.Lucas 5AS komunikuje sie ze sterownikiem ECU -komunikacja na 2 liniach.Parametry sygnalow ,,mniej wiecej znane" ale brak pod reka takiego Lucasa , by zobaczyc jak zrobione sa uklady wyjsciowe tej komunikacji.Jak bede mial to w reku byc moze uda sie zrobic taki ,,emulator" :
    http://www.emel-alarmy.pl/files/moduly/immo_8AS.pdf
    I tyle autoreklamy.. ;).
    Pozdrawiam
    Mariusz
  • Poziom 26  
    Przed chwilą sprawdzałem nadal nic <beczy>

    Ani pod IE ani pod FF
  • Poziom 32  
    To najedź na link, kliknij na nim prawym klawiszem myszy i zaznacz "Zapisz element docelowy jako..."
  • Poziom 17  
    Witam
    Sorry ale strona ,,padla na amen" a ,,koles od hostingu" na dluuuuugim weekendzie (poza cywilizacja).Chyba nic nie poradze do poniedzialku.Pdf moge podeslac zainteresowanym na maila..
    Mariusz
  • Poziom 26  
    Mnie tam się nie pali poczekam do poniedziałku