Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat Ritmo Mk1 82r 1.5 - kompletny brak pradu !

Bullitt 11 Paź 2006 14:02 1034 5
  • #1 11 Paź 2006 14:02
    Bullitt
    Poziom 11  

    Witam

    Postawilem wczoraj samochod , a gdy dzis poszedlem go odpalic okazalo sie ze jest calkowity brak pradu ( nie swieca sie zadne kontrolki ). Sadzilem ze zostawilem go na swiatlach , wiec naladowalem akumulator ...ale to nic nie zmienilo. Od czego zaczac i co sprawdzic ?

    0 5
  • #2 11 Paź 2006 14:11
    Wlodek83
    Poziom 17  

    Napiecie na akumulatorze, klemy, mase od aku do silnika-karoseri, przewod od aku do skrzynki bezpiecznikow, stacyjka. Ogolnie czy nie ma w tych wymienionych miejscach luznych, zasniedzialych stykow. I mierz napiecia - czy dochodzi do stacyjki, skrzynki bezpiecznikow.
    Piszesz ze nie swieca sie kontrolki - a swiatla postojowe, stopu, awaryjne, radio - czyli to co powinno dzialac bez stacyjki? Jezeli tak to stacyjka lub jej polaczenie.

    0
  • #3 11 Paź 2006 14:26
    ptak1
    Poziom 10  

    Witam
    Napisz ile lat ma aku.
    A przedewszystkim sprawdz połączenie klem z akumulatorem i dobrze wyczyść, dobrze było je posmarować jakimś smarem dobrze przewodzącym (np. wazelina techniczna)

    0
  • #4 11 Paź 2006 14:43
    Bullitt
    Poziom 11  

    Nie mam pojecia ile ma aku bo samochod kupilem niedawno - facet mowil ze 1.5 roku ( ile w tym prawdy nie wiem ).

    0
  • #5 11 Paź 2006 15:57
    ptak1
    Poziom 10  

    Witam
    Jeżeli nie wiesz ile aku ma lat i nie jest na nim napisane to proponuje wziąść ten akumulator do mechanika i niech go sprawdzi czy nie ma zwarcia między klemami i przy okazji stan elektrolitu jego gęstość poziom elektrolitu.
    A najpierw sprawdz jak masz taką możliwośc na innym aku. czy ci samochód zapali (pożycz na chwilke od znajomego)

    0
  • #6 12 Paź 2006 16:45
    Bullitt
    Poziom 11  

    dzieki za rady :) problem rozwiazny a byl nim sam akumulator :)) Wsadzilem inny i auto odpalilo bez problemu.

    0
  Szukaj w 5mln produktów