Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Baza Simens 910 słuchawki 900

aklak 12 Lip 2003 14:05 2343 10
  • #1 12 Lip 2003 14:05
    aklak
    Poziom 10  

    Zwracam się z prośbą o pomoc w zalogowaniu dodatkowej słuchawki gigaset 900 go bazy 910 słyszałem że jest to możliwe ale nie wychodzi mi ten zabieg (lub proszę o manuala jakby ktoś miał z góry dziękuję

    0 10
  • #2 13 Lip 2003 16:21
    zybex
    Pomocny dla użytkowników

    Meldowanie:
    Słuchawka musi być wyłączona (wyświetlacz pusty).
    Na bazie nacisnąć przycisk i trzymać przez około 10 sekund (usłyszymy sygnał identyfikacyjny).
    W ciągu 30 sekund należy w słuchawce nacisnąć cyfrę 1 (numer bazy od 1 do 4)
    i trzymając go nacisnąć jednocześnie przycisk włączający słuchawkę.
    Na wyświetlaczu pojawi się symbol załączenia i cyfra 1.
    Następnie wcisnąć widełki czyli ten zielony przycisk, aż pojawią się cztery kreski.
    Należy podać PIN systemowy ( 0000 ) a następnie wskazać numer słuchawki np.2 ( od 1 do 6).

    0
  • #3 14 Lip 2003 06:59
    aklak
    Poziom 10  

    zybex napisał:
    Meldowanie:
    Słuchawka musi być wyłączona (wyświetlacz pusty).
    Na bazie nacisnąć przycisk i trzymać przez około 10 sekund (usłyszymy sygnał identyfikacyjny).
    W ciągu 30 sekund należy w słuchawce nacisnąć cyfrę 1 (numer bazy od 1 do 4)
    i trzymając go nacisnąć jednocześnie przycisk włączający słuchawkę.
    Na wyświetlaczu pojawi się symbol załączenia i cyfra 1.
    Następnie wcisnąć widełki czyli ten zielony przycisk, aż pojawią się cztery kreski.
    Należy podać PIN systemowy ( 0000 ) a następnie wskazać numer słuchawki np.2 ( od 1 do 6).

    Dzięki za pomoc wszystko chodzi super

    0
  • #4 07 Sie 2005 22:22
    Umarakuku
    Poziom 12  

    pozwólcie, że trochę odświerzę temat.
    zrobiłem właśnie dokładnie jak wyżej opisaliście... ale, kiedy tak sobie baza "pipka" ja sobie ładnie naciskam jedynke, później włączam słuchawkę, jedynka mi się świeci pikni, następnie naciskam ten duży zielony przycisk... i nic się nie dzieje :| nie pojawiają mi się żadne kreseczki niestety.
    Telefon dzisiaj dostałem w ręce moje bez akumulatorków (wsadziłem moje).
    Czy to możliwe, aby ta baza nie lubiła tej słuchaweczki ;)
    Sprawdziłem bazę na innej słuchawce i zadziałało. Moją słuchawkę sprawdziłem na bazie u sąsiadów i też bez problemu zadziałało.
    W czym może tkwić problem, bo ja już jestem w kropce ?

    0
  • #5 08 Sie 2005 08:36
    W.Wojtek
    Specjalista od telefonów

    A moze masz pełna słuchawke?
    Zrób reset bazy.

    0
  • #6 08 Sie 2005 22:48
    Umarakuku
    Poziom 12  

    reset bazy zrobiłem i teraz rpzy logowaniu telefonu pojawia mi się pięknie na środku wyświetlacza 1, wciskam duży zielony przycisk i nic, mija sobie to 30 sekund, a upragnione cztery kreseczki na wpisanie pinu się nie pojawiają.
    Uszkodzona słuchawka czy co ?

    0
  • #7 08 Sie 2005 23:25
    zybex
    Pomocny dla użytkowników

    A czy ten zielony jak wciskasz, czy robisz to kilka razy? Spróbuj może w ten sposób.

    0
  • #8 09 Sie 2005 00:07
    W.Wojtek
    Specjalista od telefonów

    Poczytaj dokładnie opis logowania.
    W serii 900 jest inaczej niż w 1000 i innych!
    NIe pamietam,ale po słuchaweczce podajesz PIN i #.Nie jestem pewien,sprawdź!

    0
  • #9 09 Sie 2005 07:14
    Umarakuku
    Poziom 12  

    W.Wojtek napisał:
    Poczytaj dokładnie opis logowania.
    W serii 900 jest inaczej niż w 1000 i innych!
    NIe pamietam,ale po słuchaweczce podajesz PIN i #.Nie jestem pewien,sprawdź!

    logowanie robiłem bardzo dokładnie, według instrukcji obsługi, czyli naciskałem page, jak zaczął pikać to wtedy na słuchawce 1 + przycisk włączenia słuchawki, po włączeniu i pojawieniu się na środku jedynki wciskałem przycisk słuchawki i zero.

    reset bazy również zrobiłem według instrukcji znalezionej na elektro (wyjęcie zasilacz, przytrzymanie page, podłączenie zasilacza, puszczenie page zaraz po zgaśnięciu diody) i też nic.

    Może trzeba reset słuchawki zrobić? Tylko tutaj akurat nie mam zielonego pojęcia jak, przeszukałem to forum i znalazłem tylko instrukcje do resetu gigaset 2010 bodajże, ale tego wolę nie próbować, bo procedura resetu słuchawki gigaset 900 jest napewno inna.

    0
  • #10 09 Sie 2005 11:01
    zybex
    Pomocny dla użytkowników

    To logowanie jest tak proste, robiłem to wiele razy i nigdy nie było problemów. W modelach wyższych np. 1000 jest inaczej i wtedy używa się m.in. przycisku "#". Przypomnę raz jeszcze procedurę logowania słuchawki 900:
    Słuchawka musi być wyłączona (wyświetlacz pusty).
    Na bazie nacisnąć przycisk i trzymać przez około 10 sekund (usłyszymy sygnał identyfikacyjny).
    W ciągu 30 sekund należy w słuchawce nacisnąć cyfrę 1 (numer bazy od 1 do 4)
    i trzymając go nacisnąć jednocześnie przycisk włączający słuchawkę.
    Na wyświetlaczu pojawi się symbol załączenia i cyfra 1.
    Następnie wcisnąć widełki czyli ten zielony przycisk, aż pojawią się cztery kreski.
    Należy podać PIN systemowy ( 0000 ) a następnie wskazać numer słuchawki np.1 ( od 1 do 6).

    0
  • #11 09 Sie 2005 11:35
    Umarakuku
    Poziom 12  

    zybex, przecież ja tak robiłem ;) przeczytaj zresztą wyżej, 4 kreski się nie wyświetlają niestety.
    BTW: dzięki za instrukcje PL :D

    0