Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

CB umarło, przestało nadawać i odbierać, SPEEDY 8012.

16 Paź 2006 09:11 1933 9
  • Poziom 11  
    witam.mam CB które przestało nadawać i odbierać nazwa jego to SPEEDY 8012. co może być przyczyną , jedynie co mi chodzi po głowie to końcówki mocy , ale prosze o wasze zdanie ? pozdr.
  • Poziom 34  
    Całkiem "martwe" czy coś "świeci" ?
  • Poziom 11  
    świeci kanały można przełanczać słychać szum , ale pozatym nic więcej.
  • Poziom 10  
    Witam
    jeżeli świeci to sprawdzałbym końcówkę mocy , ewentualnie driver , ale nie rozumiem jak to nie odbiera ? nie szumi ? nic nie słychać w głośniku? bo jeżeli tak to zmienia postać rzeczy ten numer 8012 kojarzy mi się z radiem team cv mobil 8012 , wychodziły jeszcze radia conrada takie same jak w/w , ale musiałbym zobaczyć zdjęcie radia , ewentualnie płyty to byłbym w stanie określić czy to jest to samo , bo mam takie radyjko , jeżeli byłoby to samo to służe pomocą , mogę conieco pomierzyć itp, schematu niestety nie mam ale porównanie parametrów może trochę pomóc
    pozdrawiam
    chriss
  • Poziom 11  
    To radjo jest z niemiec ale jest przestrojone i ma 40 /40 kan bo oryginalnie miało 15 na AM a 80 fm ale wysłałem go do serwisu i podzielili kanały . Radjo obecnie tyko szumi i świeci niemożna odbierać i nadawać ,poprostu nic niesłychać.Zdjęcie moge wysłać na komórke bo niemam aparatu cyfrowego
  • Poziom 34  
    Może to być problem uszkodzonego rezonatora kwarcowego 10.240 MHz
  • Poziom 11  
    ja na elektronice się nieznam , ewentualnie moge wysłać to radyjko do kogoś kto sobie z tym problemem poradzi.
  • Poziom 11  
    na tym radyjku nadawanie jest ale niemam odbioru co morze być przyczyną?
  • Poziom 10  
    Witam
    ok ja będę wieczorem ok 20 to pogadamy teraz wyskoczyłem tylko na przerwę , acha jeszcze jedno skoro jest nadawanie to ok ale czy jest podczas nadawania modulacja? kolesie z "serwisu" najprawdopodobniej przez przeróbke tej głośności namieszali coś z modulatorem ale jeżeli słychać podczas nadawania to ok modulator żyje nie jest uszkodzony tylko najprowdopodobniej jest coś odłączone i dlatego nic nie słychać działa tylko s - metr na odbiorze , z jednej strony nie jest tak żle bo skoro radio stoi w częstotliwości tzn nadaje i odbiera na tym samym kanale co 2 radio to można przyjąć że synteza jest ok , nie jest uszkodzona , najlepszym wyjściem byłoby powrócić do stanu pierwotnego czyli przed przeróbką sprawdzić je czy chodzi i od nowa zabrać sie za przerabianie tego tak jak to ma wyglądać czyli przełączanie kan na swoim miejscu tak jak w oryginale itp. goście z "serwisu" co to robili nie mają zielonego pojęcia jak to zrobić i ale za to wiedzą jak pieniądze skasować , wpadłbym do nich z mordą niech przywracają to radio do stanu pierwotnego , gratis oczywiście , ale teraz już jest musztarda po obiedzie , jak dasz radę to postaraj sie zrobić mi zdjęcie radia w środku , to wtedy pomyślimy co z tym fantem zrobić . radio nie umarło tylko serwisanci je spier.... . będę wieczorem , jak coś to moje gg 8876684 , lub skype chriss666 , pozdrawiam
  • Poziom 11  
    Tak co do kasownia to są pierwsi ale to już tak jak mówisz musztarda po objedzie . Modulacja chyba jest bo słychać mnie jak nadaje. moje gg5090933