Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Vaillant Thermomax VU260/1XE + CWU VIH CR 120

jendzyj 17 Oct 2006 22:49 3913 5
  • #1
    jendzyj
    Level 10  
    Witam! Ogrzewam takim zestawem Vaillanta budynek jednorodzinny już trzy sezony i nie miał bym najmniejszych zastrzeżeń , gdyby nie to,że zauważyłem kapiącą wodę z zaworu bezpieczeństwa na dolocie zimnej wody do zasobnika( wcześniej tego zjawiska nie zauważyłem). Nie wiem , czy to zjawisko jest normalne, jeśli nie to czy wymaga ono ingerencji serwisanta. Zawór jest oryginalny o nr. art. 305 826. Wizualnie jest on dość skomplikowany, więc wolę go nie ruszać zanim nie zaczerpnę opini fachowców???. Proszę jeszcze o poradę czy należy wykonywać i w jakich terminach czynności serwisowe, czy można coś robić we własnym zakresie aby zestawik sprawnie działał długie lata????
    Proszę uprzejmie o poradę.
    [28-30.06.2022, targi] PowerUP EXPO 2022 - zasilanie w elektronice. Zarejestruj się za darmo
  • #2
    Michał Król
    Level 15  
    Czy masz zainstalowane naczynie wyrownawcze na zasobniku i jakie masz cisnienie wody uzytkowej na instalacji?
  • #3
    jendzyj
    Level 10  
    Nie wiem jakie jest ciśnienie w sieci, ale jak instalator montował to mierzył i stwierdził,że jest dobre i nie ma potrzeby montować reduktora ciśnienia. Zauważyłem jeszcze ,że woda ta leci z zaworu cienką strużką(lekko ciepła), jak kocioł zagrzeje pełny zasobnik i się wyłączy, zleci o.k. 200ml i przestaje? Naczynie przeponowe na zasobniku jest zamontowane,. Może ono działa nieprawidłowo i nie reguluje nadmiaru ciśnienia po nagrzaniu??? Po odkręceniu zakrętki na górze naczynia zauważyłem taki zaworek na dobijanie powietrza jak w kole samochodowym, może tam się coś dobija,aby ono poprawnie działało? To są tylko takie moje domysły, a o poradę proszę fachowców?
  • #4
    DonRomano
    Level 34  
    Zrób tak, zakręć zimną wodę zdemontuj naczynie i zmierz na nim ciśnienie manometrem do kół samochodowych.
    Musi być ok 4 atmosfery, jeżeli nie ma dopompuj, czasem trzeba użyć kompresora,
    Jeżeli nie da się dopompować wymień na nowe.
    Przed pompowaniem koniecznie wymień zaworek.
  • #5
    jendzyj
    Level 10  
    Nie miałem wcześniej czasu się tym zająć, ale dzisiaj sprawdziłem to naczynie,w którym to po zdemontowaniu i zmierzeniu manometrem nie było wcale ciśnienia. Wymieniłem zaworek ,dopompowałem na 3,5 ( tak było napisane na naczyniu)i zmierzyłem czy trzyma.Zamontowałem i teraz będę obserwował, ale wydaje mi się ,że była to trafna diagnoza...? Dziękuję serdecznie za pomoc.
  • #6
    maskisz
    Level 17  
    witam znawców tej tematyki
    mam pytanie do DonRomano mam taki sam kocioł VU260 i instrukcję instalacji do kotła a ostatnio w moim piecu zapala się lampka braku wody po resecie jakiś czas działa i ja też stwierdziłem brak ciśnienia w naczyniu wzbiorczym ale napompowałem je do ciśnienia 0,9 bara tak jak jest podane w instrukcji ( 0,7 do 0,9) ale piec działa lepiej ale nie na 100%. Ja naczynia wzbiorczego nie demontowałem i nie widziałem napisu na naczyniu.
    Proszę o poradę co do usterki i ciśnienia w naczyniu wzbiorczym, a może jest uszkodzony czujnik wody, który jest podłączony do płyty elektroniki. Osobiście jestem elektronikiem w zawodzie a i cała dziedzina techniki nie jest mi obca. I jeszcze pytanie czy można gdzieś dostać schemat elektroniki takiego pieca.
    Pozdrawiam