Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

cyfrowy polsat w hiszpani - problem

polek19 19 Paź 2006 20:55 2521 2
  • #1 19 Paź 2006 20:55
    polek19
    Poziom 2  

    Witam!
    Posiadam dekoder echostar DSB 606 z cyfrowego polsatu. Do tego talerz ok 60cm oraz konwenter 3B elettronica Uniwersal single LNB model "LNBU033B" W menu konkfiguracji probowalem ustawic kazdy TP jednak zawsze wyskakuje czerwone kolko. Satelieta jaka ustawilem to hotbird 13.0 wsch. Tryb szukania "Wszystkie" Niestaty nie znajduje ZADNEGO kanalu. Dwa paski w menu. Pierwszy miernik sygnalu wskazuje max 91%, drugi sila sygnalu ZAWSZE wskazuje 0 %. Dekoder byl sprawdzany u znajomego i dziala jak nalezy. Nie wiem co jest przyczyna moze musze ustawic wlasny Tp tylko nie wiem co musze wpisac w polach "Czestotliwosc", "Symbol rate" i "Polaryzacja"

    Powiedzcie mi co mam robic, bo juz naprawde nie mam zadnych pomyslow. Mieszkam w hiszpani w lloret de mar. Rozmawialem z czlowiek z serwisu polsatu cyfrowego i wiem, ze bez problemu mozna odbierac CP w hiszpanii.

    0 2
  • #2 19 Paź 2006 23:20
    hkuhn
    Poziom 25  

    prawdopodobnie masz źle ustawiony talerz , wtedy moze pokazywać duży poziom sygnału ale 0%jakości sygnału.Ustaw w tunerze jakiś program FTA np.TV POLONIA i spróbuj obrócić lekko talerz w płaszczyźnie wschód- zachód: powinien pokazać się obraz.

    1
  • #3 19 Paź 2006 23:20
    tenap
    Spec od TV

    Witam!
    Czy odbierasz jakieś inne programy z Hot Birda?
    Prawdopodobnie masz ustawioną antenę na innego satelitę, musisz prawidłowo ustawić antenę. Parametry jednego z transponderów Polsatu
    12284Mhz, pol H SR27500
    http://www.lyngsat.com/packages/polsat.html

    0