Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pilne! detektor ruchu - problem

kerkus 23 Paź 2006 10:37 1235 2
  • #1 23 Paź 2006 10:37
    kerkus
    Poziom 10  

    W zwiazku z brakiem odpowiedzi na problem, który "dokleiłem" do istniejacego wątku, otwieram nowy z prośba o odpowiedź :

    " https://www.elektroda.pl/rtvforum/viewtopic.php?t=312808&highlight= "
    dasko napisał:
    Do czujki podlacz pod niebieski i brazowy zasilanie a na lampe podlacz niebieski i czerwony. Niebieski jest wspolny a w momencie zadzialania czujki styki zwieraja brazowy z czerwonym w ten sposob ze na czerwonym powinno pojawic sie napiecie i jeszcze jedno po wlaczeniu zasilania lampa moze swiecic po chwili dopiero gasnie.

    moja "wklejka" :
    - Mam podobny problem, żeby nie rozpoczynać nowego wątku proszę o pomoc ! Mianowicie po podłączeniu czujki w/g schematu jak powyżej , w chwili wyłączenia lampa "żarzy" czyli dostaje mniejsze napięcie - nie wyłącza się całkowicie - poza tym czujnik funkcjonuje prawidłowo. Co robie nie tak ?! Czyżby uszkodzenie czujnika ? Problem wystepuje tylko w czasie pracy wł-wył wieczór noc, przy świetle dziennym czujka wyłącza światło całkowicie ... czujka produkcji brytyjskiej - standart z trzema regulacjami : zmierzch., czułość, zegar .

    0 2
  • #2 23 Paź 2006 16:17
    mariann
    Poziom 35  

    Witam
    Czy zaglądałeś do środka? Czy elementem włączającym żarówkę jest przekaźnik?
    Pozdrawiam

    0
  • #3 23 Paź 2006 19:04
    kerkus
    Poziom 10  

    postaram się rano otworzyć obudowe czujki, z tego co zauwazyłem to jest mocowana "na zacisk" więc nie powinno być problemu, jednak kiedy wsłuchuje sie w jej prace (włączanie) to nie słysze charakterystycznego "pyknięcia" przekaźnika - sprawdzę jutro i odpowiem na 100%

    0