Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

pralka automatyczna ariston ad10eu

kjan11 23 Paź 2006 14:29 3236 9
  • #1 23 Paź 2006 14:29
    kjan11
    Poziom 10  

    proszę o pomoc występuje u mnie błąd f-04,
    sprawdziłem pompę i jest dobra,
    co jeszcze można sprawdzić?

    ratujcie wszystko mam rozwalone,czekam pilnie na podpowiedzi z poważaniem

    kjan11(malpa)wp.pl


    :cry::cry::cry::cry:

    0 9
  • #2 23 Paź 2006 15:14
    eeban
    Specjalista AGD

    hydrostat do sprawdzenia >>>>potem moduł zasilania :cry:

    0
  • #3 23 Paź 2006 15:17
    Jan.dg
    Poziom 21  

    Napisz co wogole idzie w tej pralce.Jak nic to sprawdz filtr na doplywie wody

    0
  • #4 23 Paź 2006 19:38
    krzych650
    Poziom 10  

    miałem taki sam błąd i proponuję przedmuchać , oczyścić wszystkie przewody wodne łącznie z odpływem. Jeden mechanik podłubał w module i za tydzień było to samo, dopiero usunięcie zanieczyszczeń w instalacji usuneło usterke i pralka pracuje prawidłowo.

    0
  • #5 24 Paź 2006 15:12
    kjan11
    Poziom 10  

    sprawdziłem hydrostaty są dobre,pozostał mi tylko moduł.
    czy ma ktoś schemat tego modułu,plus opis jak to zrobić.

    bardzo proszę o pomoc

    0
  • #6 24 Paź 2006 16:04
    krzych650
    Poziom 10  

    gdzieś mam schemat pralki jak znajdę dam znać, ale naprawdę przeczyść wszystkie przewody - u mnie pomogło , a za "niby naprawę" modułu zapłaciłem 70 zł

    0
  • #7 24 Paź 2006 17:48
    kjan11
    Poziom 10  

    sprawdziłem wszystkie przewody i dalej nic,są czyste

    0
  • #8 24 Paź 2006 21:24
    postrzepiony
    Specjalista AGD

    Niedawno spędziłem 4 godziny nad aristonem z podobnymi objawami też wydawało mi się że wszystkie przewody dobrze oczyściłem. Przyczyną kłopotów był "malutki syfek" :D wielkości główki od szpilki, który częściowo blokował światło króćca prowadzącego z kubka do wężyka hydrostatu. Czyść do "usr...j śmierci" :? , powodzenia.

    0
  • #9 25 Paź 2006 00:17
    krzych650
    Poziom 10  

    kolega ma rację. u mnie praktycznie usuniecie brudu przy fartuchu i na spuście odblokowało pralkę. w innych przewodach nie widziałem brudu, ale przeczyszczenie pomogło na błąd f04. zaznaczę ,że pomoc uzyskałem od serwisanta firmy ariston.

    0
  • #10 30 Paź 2006 16:03
    kjan11
    Poziom 10  

    dziękuję za pomoc,wymieniłem triak w module zasilania,oraz pompę
    okazało się że pompa na sucho chodzi ,lecz pod wpływem oporu wody zawiesza się
    teraz jest ok
    pozdrawiam :D:D:D

    0