Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

WHIRLPOOL AWM 6091

25 Paź 2006 21:12 5924 10
  • Poziom 10  
    Witam !
    Mamy pralkę awm 6091 jest 6 mieś po gwarancji i już mamy problem.
    Żona robiła pranie na 95°, nagle w całym pionie wywaliło I fazę(w bloku jest jeszcze solarium), po naprawie przez pogot. energet. pralka przestała funkcjonować, żadnych oznak życia, "ciemny" panel.
    Po rozebraniu przezemnie programatora i sprawdzeniu czy ścieżki nie są popalone(tylko tyle umiem) i sprawdzeniu czy wszystkie "konektorki " na złączach mają styk dalej nic nie działa, jednak po ściągnięciu przedniego panela i "ręcznym " kręceniu programatorem (są tam oznaczenia:0, 4, 8, itd.)blokują się drzwiczki, programator "cyka"ale tylko "od funkcji do funkcji" np. 0->1; 1->2 itd., i tylko na 2 wypompowuje może przez 30 sek.(niezależnie od ustawionego programu) inne funkcje nie działają .
    CZY KTOŚ MI PODPOWIE CO MOŻE BYĆ ZEPSUTE I JAKIE SĄ PRZYBLIŻONE KOSZTY NAPRAWY?

    SERDECZNIE DZIĘKUJĘ I POZDRAWIAM !
    NIGDY WIĘCEJ WHIRLPOOL!

    Nie używaj WIELKICH liter w treści wiadomości, a także POMOCY w tytule!
    <skryn>
  • Użytkownik usunął konto  
  • Poziom 10  
    Od której strony jest najlepszy dostęp? jakiego koloru kable odłączyć?
    Dziękuję za odp.
    Pozdr
  • Specjalista AGD
    Grzałka jest zdaje się z przodu. Zdejmij plastik na dole pralki. Jeżeli są tam wkręty to napewno przód pralki da się zdjąć. Musisz usunąć obejmę mocującą fartuch do obudowy, odkręcić blokadę, zdjąć fartuch z obudowy i odkręcić wkręty na dole. Przód wtedy odejdzie.
  • Użytkownik usunął konto  
  • Specjalista AGD
    Konektory na grzałce są zdaje się izolowane więc nie ma potrzeby ich izolować. Dwa skrajne interesują Ciebie. Środkowy to uziemienie, podłączone do masy pralki. Gdybyś nie wiedział jak wygląda grzałka to jest to ( oczywiście nie cała :D ) ta owalna blacha z nakrętką na kluczyk 10 na środku.
  • Poziom 10  
    Witam !
    Niestety, żadnych oznak życia; ściągnąłem 2 zewnętrzne (pomarańczowe), uziemienie zostało-nie działa; przychodzą jeszcze 2 czerwone w kostce(chyba od programatora)-z założonymi lub ściągniętymi także nie ma żadnych oznak życia...
    Nie mniej jednak dziękuję za rady !!!
    Czy może być jakaś inna przyczyna?
    Dzięki pozdr.
  • Użytkownik usunął konto  
  • Poziom 10  
    Zasilanie do programatora dochodzi; pralka na "ręcznym ustawieniu 2"programatora wypompowuje wodę (pisałem wcześniej)

    podłączając ją do sięci na dwa sposoby(raz prąd na jednym kablu, raz na drugim); jest wtedy prąd na programatorze też w innych miejscach-jednak wypompowywanie działa niezależnie od podłączenia kabli sieciowych...
    :cry:
    Pozdrawiam
  • Użytkownik usunął konto  
  • Poziom 10  
    Witam !
    Na panelu także wszystkie ścieżki są całe.
    Nie mam "próbnika do niskiego napięcia" aby sprawdzić czy dochodzi tam prąd...:cry:
    Programator jednak zwariował na "2" już nie wypompowuje, i tylko na ustawieniu "syntetyczne" jeśli "ręcznie go dygnę" obkręci się o 360° i ustawi z powrotem na 0 ???
    Czy "uwalił" się jakiś chipset w programatorze ??
    Pozdrawiam