Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mam problem z piecem vaillant vcw 180E

mirek1962 29 Oct 2006 07:57 5222 22
  • #1
    mirek1962
    Level 10  
    Proszę o pomoc mam piec dwu biegowy marki vailant,starszego typu.
    Mam ciepłą wode w kranie a nie idzie ciepła woda na grzejniki co może być tego powodem,prosze o wskazanie ewentualnych przyczyn z góry dziękuje
  • #2
    grab1
    Level 12  
    Na początek sprawdziłbym zewnętrzny sterownik kotła (jeśli masz taki na ścianie w pokoju), a następnie zawór trójdrożny (może się zaciął, albo spaliła cewka). A jeszcze pompa jest do sprawdzenia.
  • #3
    mirek1962
    Level 10  
    niemam regulatora jeszcze a cewka chodzi bo jak włączam wode w kranie to ją ściąga i jeszcze jedno co zauważyłem że jak włączam na piec to mi się woda prawie gotuje w kranie.
  • #4
    grab1
    Level 12  
    A pompa obiegowa w kotle pracuje?
  • #5
    mirek1962
    Level 10  
    pompa chodzi bo jak mialem uszkodzoną pompe to mi nawet wody nie grzało w kranie i wogule piec niechciał się załączyć
  • #6
    grab1
    Level 12  
    hmmmm To wygląda, że coś się gdzieś zapchało... A grzejniki sią poodkręcane? Bo może ktoś na wiosnę pozakręcał? Pompa może mieć uszkodzony wirnik, silniczek pracuje ale pompa wody nie tłoczy.
  • #7
    mirek1962
    Level 10  
    powiem tak ja ten piec kupiłem latem fachman zamontował,ale nie sprawdziliśmy czy grzejniki grzeją bo był straszny upał tylko sprawdziliśmy czy jest ciepła woda.Na starym piecu wszystko było dobrze a grzejników nikt nie ruszal .
  • #9
    mirek1962
    Level 10  
    ten piec to vcw 180 E
  • #10
    grab1
    Level 12  
    Ten link to tylko żebyś zobaczył o jakie zawory mi chodzi (na którymś rysunku są pokazane), może w Twoim kotle też są takie. I ten na c.o. jest zamknięty.
  • #11
    DonRomano
    Level 34  
    Mirku jak piszesz nie masz sterownika a kocioł kupiłeś używany.
    Sprawdź na kostce czy masz zworę pomiędzy 3 a 4, taki zwykły kawałek przewodu.
    Sprawdź, jak nie ma to ją tam wkręć.
  • #12
    mirek1962
    Level 10  
    to jest rysunek do nowszego pica ja mam starszy i w nim niema zaworów na powrocie

    Dodano po 3 [minuty]:

    zwork jest na 3i 4 ale moim zdaniem to tak wygląda jak by piec był zapchany i niebyło obiegu,grzejnik pierwszy po jakimś czasie robi się bardzo gorący a pozostale zimne i na powrocie jest zimna woda
  • #13
    DonRomano
    Level 34  
    Filtr na powrocie sprawdziłeś?
  • #14
    mirek1962
    Level 10  
    jeszcze nic nie robiłem w tym zakresie,pytam o porady filtr jest założony nowy ale wszystko możliwe że jak był zakładany to może jakieś konopie się dostały w tym temacie jestem troche zielony nieznam tego pieca i niechciał bym czegoś zepsuć.Czy zawór 3 drożny może być też uszkodzony i jak się do tego zabrać napewno sobie poradze bo jestem elektrykiem samochodowym ale na piecach się nieznam
  • #16
    mirek1962
    Level 10  
    według instrukcji mam wszystko dobrze ustawione,prosze o techniczne usterki.
  • #17
    DonRomano
    Level 34  
    Jeszcze raz po kolei.
    Właczas C.O. i co się dzieje?
    Kocioł odpala i co dalej?
  • #18
    mirek1962
    Level 10  
    Powiem tak,odpalam piec niemam regulatora pokojowego ale jest zworka ,więc piec chodzi cyklicznie ,zlapie temperatóre na piecu powiedzmy 80stopni a grzejniki zimne po jakimś czasie pierwszy grzejnik robi się gorący.a pozostałe są zimne i rura na powrocie jest zimna a grzejnik gorący gdy zakręce grzejnik pierwszy i drugi to zaczyna iść ciepla woda na pozostałe dwa ale bardzo słabiutko i tak z godzine czekam i nic a w kranie to aż wżątek leci piec się włącza cały czas i pomka chodzi ale niema obiegu wszędzie woda na powrocie jest zimna.
  • #19
    DonRomano
    Level 34  
    Uszkodzony lub zacięty zawór trójdrogowy.
    Zdemontuj, wyczyść ew. wymień membranę.
  • #20
    mirek1962
    Level 10  
    A który to jest ten zawór i czy dam rade sam to zdemontować jeśli już to jak to zrobić
  • #22
    mirek1962
    Level 10  
    ten serwo zawor jak nacisne w dół czyli wlewo,to słychać że zaczyna chodzić pompka i po chwili zapala się gaz a jak puszcze do wszystko się wyłącz,jeszcze jedno przy zegarze temperatóry jest taki wyłącznik czarny w jakiej on ma być pozycji bo jak jest na zero to piec na centralnym nie chodzi,ale wode grzeje w kranie.
  • #23
    mirek1962
    Level 10  
    Już naprawiłem wiem co było kupiłem filtr wodny a wśrodku było sitko od gazu było zamulone,narazie go wyżuciłem i chodzi beż sitka i problem zniknoł jestem szczęśliwy bo w końcu mam ciepełko dziękuje za porady,niektóre były trafne pozdrawiam wszystkich Mirek.