Elektroda.pl
Elektroda.pl
X
Technik Elektryk - Faber CK
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wasza największa wpadka przy montażu.

norbert.s. 09 Paź 2007 23:48 91025 147
  • #121 09 Paź 2007 23:48
    Ahmed250
    Poziom 10  

    Fajny temat, a jako, że wpadką mogę sie podzielić z Wami to tez cosik dopiszę...

    Montowałem alarmik uwaga!!... w Maluchu mojej siostry (dodam tylko, że robię to hobbystycznie, ale dosc sporą ilosć systemów mam juz za sobą) na poczatku zasilanie podłączone "na razie" do skrzynki bezpieczników, po zamontowaniu wszystkich wynalazków typu ultra-dźwieki i inne rzeczy postanowiłem uporządkować wszystko i w tym momencie spotkał mnie pech.. . przy słabym oświetleniu i już mało przyjaznej temp. , a robiłem to na dworze, pomyliłem przewody "+" z "-", fachowcom nie musze chyba tłumaczyć co sie stało, jako , ze szybko zareagowałem to tylko 75% instalacji alarmowej do wymiany, w autku na szczęście bez szkód.

    .. co jak co, ale nauczyło mnie to dużej dokładności i sprawdzania 2 razy zanim się coś do czegoś podłączy, to tyle, miłej pracy Panowie ;)

  • Technik Elektryk - Faber CK
  • #122 11 Paź 2007 08:01
    pug
    Poziom 10  

    Moje własne mieszkanie po generalnym remoncie... robiłem przewierty między pomieszczeniami na kable do sieci komputerowej i TV... zrobiłem już dwa, trzecia ściana.. wiercę, wiercę a tu wiertło nie za bardzo chce wchodzić... pomęczyłem się chwilę, nic nie dało, wywaliłem dziurę w regipsie a w głębi miedziane rurki od CO :O ... ale miałem stresa... rurki całe poharatane z zewnątrz, ale już dwa lata trzymają i jest ok... dobrze, że nie miałem jakiejś profesjonalnej wiertarki tylko jakieś badziewie... :>

    Pozdrawiam.

  • #123 19 Paź 2007 20:34
    Yca
    Poziom 20  

    Fatalna czy nie ale czasami by sie przydala. Ja pamietam jak dzis, robilismy z kolega przenoszenie czujki p.poz w pewnym banku. Ze kolega z natury bardzo dokladny to wzial miarke, wymierzyl sobie srodek miedzy lampami zeby ladnie wygladalo i wiercimy. No i trach, ciemno na calym pietrze. No to do skrzynki, podnosimy esa, dziala :-) dobrze ze to tylko dziurka pod dybla miala byc to lekko wiercilismy. okazalo sie ze elektryk tez byl dokladny i mial instalacje pomiedzy lampami dokladnie na srodku :D A przy innej sytuacji zakladalem CB do ciezarowki, w mijsce jakiegos innego ktore ktos kiedys wyciagnal. Kable zasilania sa, bezpiecznik jest, mierze napiecie 12V wiec ok. no to podlaczam, czerwony w czerwony, czarny w czarny, bezpiecznik wkladam a tu jak sie nie zadymi z radia :| dobrze ze ten bezpieczink to go tylko wymienilem, i wycialem diode zabezpieczajaca z radia bo juz zdazyla sie usmazyc. A no i o najwazniejszym zapomnialem - podlaczyem od nowa kable, tym razem czarny do czerwonego a czerwony do czarnego :D ja nie wiem kto mial pomysl zeby polozyc kable w polaryzacji na odwrot

  • #124 26 Paź 2007 20:37
    RaaaD
    Poziom 12  

    Co do tych kabli to ostatnio też miałem taką jazdę w podłączaniu kamerki przemysłowej, czarny był plusem a czerwony minusem. Oczywiście podłączyłem intuicyjnie aż się dziwie że tylko zasilacz zaczął śmierdzieć, kamerka się rozgrzała a wszystko działa jak powinno :D

    Ja jakichś fenomenalnych wpadek nie miałem bo montuje alarmy dla czystej przyjemności gdyż lubię elektronikę poprostu. ;)
    Śmieszno było jak u kumpla w corsie podłączałem przez dwa tygodnie centralny i co wyjeżdżał odemnie to przestawało działać. Co rozebrałem to kable na tych wsuwkach były porozłączane. Wkurzyłem się, wyciąłem wsuwki i polutowałem przewody. Odjechał znowu nie działa. Wreszcie mnie olśniło że kabli nie układałem i jak otwierał szybę to wyrywało przewody. Moja głupota w czystej postaci :D

    Ale za to mam fajną historyjkę z mojej pracy. Zajmuję się montażem filtrów do wody. No i u pewnej klientki przyszło mi wiercić w blacie z granitu otwór pod wylewkę. Tak więc zacisnąłem zęby, pomodliłem się aby ten ogromny blat przypadkiem nie pękł bo się do końca życia nie wypłacę, usłyszałem "błagam, tylko Pan uważa bo ten blat kosztował mnie fortunę" i jazda. Niziutkie obroty, delikatnie jadę z tym granitem aż tu nagle SRUUU wiertło poleciało w dół. Mi się gorąco zrobiło bo już pomyślałem że pękł blat, patrzę a tu otworek jak siemasz tyle że spod granitu poszedł wiór. Klientka prawie zemdlała a co się okazało? Że zamiast czystego granitu pod kamieniem była decha. :D Babka była tak wściekła że obiecywała proces tym co jej to sprzedali :D

  • #125 28 Paź 2007 02:49
    helldriver
    Poziom 11  

    Jako ze przeczytalem caly temat i bardzo mi sie spodobal to dorzuce swoja lekka wczorajsza wpadke. Nie jest ona zwiazana z tematem ale chyba mozna o tym napisac.

    Stawiamy sciane diodowa (ekran LED) w jednym z podkrakowskich klubow.
    Wszystko pieknie, 30 elementow ulozone, zasilania porozciagane, sygnaly pozapinane.
    Wpinam pion 32A 5P do gniazda wskazanego przez elektryka klubu.
    Mierniki na mojej mobilnej rozdzielni ladnie sie zaswiecily, 3 fazy sa. Okej testujemy.
    Super, sciana chodzi, komputery chodza.
    Po 15 minutach wylaczyl sie 1 srodkowy element. Idealnie w srodku ukladanki. Mowie nosz kurrrr.... rozbieranie polowy ekranu. No i grzebie cos przy nim, otworzylem tylne drzwiczki i nagle iskry...
    No to do rozdzielni i hebel w dol.
    Dochodzenie co to moglo tak zaiskrzyc.
    Kable cale ale przezornie wymienilismy cala wiazke 230V od gniazda do zasilaczy, wlaczamy OGIEN.
    Podejrzenie padlo na ktoras z 2 przetwornic. Dobra nie bedziemy wymieniac calego modulu tylko przelozymy drzwi (przetwornice zamontowane sa na drzwiczkach od srodka) z zapasowego modulu.
    Ok, 40 kabelkow odkrecone i przykrecone, nowe drzwi na miejscu, roznicowka w gore.... OGIEN.
    Kolega przyuwazyl, ze iskrzy sie z zawiasu drzwi.
    Lekka konsternacja i piekne rozlozenie rak polaczone z paroma niecenzuralnymi slowami pod adresem malych skosnych pingpongow produkujacych te urzadzenia.
    Nagle cos mnie tknelo. Wzialem miernik w lapke, rozkrecilem gniazdo 32A na kablu i mierze... Kurde na zadnej fazie nie ma zasilania.... szok... pomiar miedzyfazwego - 400V, pomiar faza -> zerowanie - 0V.
    Okazalo sie, ze elektryk kiedys cos tam grzebal i odpial zerowanie i ochronny z tego gniazda. Potrzebowal takie krotkie crossy z rozdzielni...

    Dzieki ci Panie za elektroniczne przetwornice a nie indukcyjne.
    Sciana nominalnie zasilana jest z 230V a tu ruszyla z 400 :DDDDD
    O dziwo nic sie nie zadymilo itp ale stracilismy prawie 2,5h na wymiane niepotrzebnych elementow zasilania ekranu.
    Pozdrawiam

  • Technik Elektryk - Faber CK
  • #126 06 Lis 2007 22:43
    krzysiek_14
    Poziom 19  

    Ja kiedyś miałem wpadkę na szczeście ze swoim autem, auto nowo kupione (bravo) zamek centralny ale bez pilota, wiec zakładamy, ale wcześniej cos mnie podkusiło i znalazłem jeden spalony bezpiecznik wiec postanowiłem go wymienić, nie pamiętam czy miałem włączony zapłon czy nie ale efekt był taki że wywaliło mi poduchę z kierownicy, straty obejmowały poduszkę oraz wypalone kółko na głowie od wylatujących gazów z poduchy.Okazało się że centralka była zgnita w środku (wyciekło cos kiedyś z nagrzewnicy). Teraz jakoś powazniej podchodzę do wymiany bezpieczników ;)

  • #127 08 Lis 2007 23:59
    Raczek_6
    Poziom 16  

    Pamiętam to jak dziś pierwszy alarm i centralny w Seicento u Kuzyna montowałem w 1998roku w niedziele, podłączyłem wszystko, po jakiś 6 godzinach włączam syrenke z własnym zasilaniem, którą to w bagażniku zamontowałem na przewodzie 4-ro żyłowym. Wyje cały czas po włączeniu stacyjki, dowiedziałem się że należało odłączyć przeodzik brązowy trigger "-" od masy samochodu. Kuzyn poprosił o przeniesienie syrenki pod klapę, więc ja k powiedział tak robię.
    Odciołem przewody od syrenki i wyciągam przewód nagle iskry dym i coś się kopci więc szybko kleme zdjąłem i po bólu (dobrze że Kuzyn tego nie widział).
    Okazało się że bezpiecznik 15A cały a przewód 4-ry żyły stopiony cały, tak więc wyciołem go i założyłem nowy i po strachu. Do dziś jak montuje alarm to rozkręcam klemę "-" tak żebym mógł ją szybko zdjąć, a na syrenke daje bezpiecznik max 5A.
    Dalej wpadek przy montażu już raczej nie miałem.
    Po za tym że czasami montaż zaczynałem o 20 a kończyłem 1 - 2 nad ranem.
    Rekord to Toyota Prewia 2003 rok zaczołem montaż o 20 alarm i dodatkowe zabezpieczenie. Alarm założony podłączone wszystko po za centralnym jest 23, po 3 godzinach podłączyłem bezpośrednio w module pod przekaźniki od sterowania centralnym bo. 2 rano Montuje zabezpieczenie odciołem paliwo, sporo czasu zajęło mi porządne ukryćie wszystkiego, zadowolony 5 rano kończe ide spać. Wstaje o 8 klient przyjeżdża po odbiór i mówi że gaz będzie montował. Wkurzony musiałem przenosić odcięcie. Cóż takie życie.
    I niech mi teraz kolega mondrala powie że na kursie takich żeczy nauczą. Najbardziej przerąbane miałem w Voyagerze z 2003roku z podłączeniem centralnego - kilka oporników na przewodach od sterowania i pod fioletowo niebieski - po załączeniu alarmu (Seo Dolphine) zamek zamykało a po wyłączeniu otwierało. Klient odebrał i następnego dnia dzwoni że nie otwiera centralnego. Tak więc wpiołem sie w przewód z drzwi kierowcy również z opornikami i po kłopocie. Od tamtej pory nie biore nic co Amerykańskie na montaż.

  • #128 25 Lis 2007 01:27
    oskimos
    Poziom 15  

    Jak jeszcze pracowałem jako instalator. Alarm założony w liceum, CA-64. 2 klawiatury LCD i 3 strefowe. Wszystko elegancko śmiga. Klawiatury strefowe w obudowach metalowych. Tydzień później dyrektor dzwoni do naszego szefa że ma nas wywalić na zbity pysk, po ktoś ukradł klawiaturę przy wejściu i alarm nawet nie zawył. No to jedziemy, otwieram metalową obudowę, otwieram plastikową klapkę od klawiatury i usterka naprawiona :P.

  • #129 04 Gru 2007 19:02
    Stan-Mar
    Poziom 25  

    Może to nie wpadka, ale od wczoraj wymieniam system w dużym urzędzie pocztowym. Wieszam na razie podcentrale i doprowadzam do nich zasilanie, by później podpiąć czujki. Powiesiłem podcentralkę przeciągnąłem zasilanie, ale w korycie muszę przewiercić otwór na kabel zasilający. Koryto zapchane niemiłosiernie (między innymi kablami zasilającymi piętro - stary budynek i część instalacji, która padła zastąpiona nową położoną w korycie). Podniosłem palcami kable i wiercę otwór. w pewnym momencie zaczął mi się zsuwać jeden z przewodów więc przesunąłem trochę palec. Po tym przesunięciu mam 2 tygodnie L-4 - przewierciłem opuszek palca naruszając kość paliczkową.

  • #130 05 Sty 2008 20:30
    kasprzyk
    Specjalista elektryk

    Witajcie

    Wpadka inaczej ;)

    Krótko przed świętami mieliśmy wymienić księdzu na wiosce antenę naziemną. Pojechaliśmy, stary domek - parter i piętro (piętro jako poddasze) ze skośnym dachem, od szczytu mocowanie, kilku metrowa solidna żelazna rura na niej stare anteny wystające razem z masztem kilka metrów ponad dach. Pospolite ruszenie - długa drabina z remizy strażackiej, postawiliśmy, ledwo starczyła do uchwytu, kolega na drabinie a ja w okienku na piętrze próbuję go asekurować - niestety całość zbyt ciężka, nie byliśmy w stanie wystawić rury z mocowań, do tego zimno na dworze, zwątpiliśmy. Ksiądz koło 60-tki z dołu pod drabiną Nam dyrygował, w końcu stwierdził, żeby któryś z Nas wszedł na dach - nie ma mowy, chcemy żyć! odparliśmy i wymyśliliśmy, że wykorzystamy którąś ze starych anten, tak więc na poddaszu zaczęliśmy łączyć kabelki. W tym czasie ksiądz się ubrał i gdzieś wyszedł, po jakiś 15 min, ktoś Nas woła z dworu, kolega wychodzi, patrzy... a ksiądz siedzi rozkrokiem na szczycie dachu, ja przez okienko patrzę na kolegę i nie dowierzam, że to prawda, mało się tam nie posikałem ze śmiechu - oczywiście nie z księdza ale z całej sytuacji i z siebie.
    Tak więc Nam pokazał jak się pracuje :) nic Nam nie powiedział, że wchodzi na dach, swoją drogą jakby spadł, nikt by nam nie uwierzył, że sam tam wszedł.

    Pzdr

  • #131 05 Sty 2008 21:00
    movzx
    Poziom 39  

    To może ja coś napiszę, jeśli nie jestem "nieproszony" :)

    Inna dziedzina, ale czynności podobne - przegląd systemu wykrywania wycieku i przeciwprzelewowego na stacji paliw "kontenerowej", sprowadzonej skądś używanej. Kable przedłużane przez jakiegoś elektryka, kiedyś to niby działało a potem przestało.
    Wszystko szło fajnie do ostatniego zbiornika - system przelewowy nie działa - na centralce awaria. Na dodatek nie działa oświetlenie przy zbiorniku i niewiele widać.
    Co się okazało - elektryk zamienił kable, i centralka mierzyła rezystancję lampy, a sonda termistorowa siedząca w 20000 litrach paliwa (i która powinna mieć warunki "iskrobezpieczne") dostawała 230V z oświetlenia.
    Nie wiem jakim cudem nie zbierali jeszcze stacji w promieniu kilometra, ale na samą myśl o tej robocie zimno mi się robi ;)

  • #132 03 Lut 2008 00:30
    darekxg
    Poziom 14  

    miałem jednego razu za zadanie zamontować u kumpla w samochodzie dodatkowy wzmacniacz i tubę. Czarną robotę w postaci przeprowadzenia i ułożenia kabli wykonał kumpel. Do mnie należało podłączenie. Jak to niestety bywa rutyna mnie zgubiła i podłączyłem odwrotnie zasilanie - niby nic się nie działo, lecz gdy podłączałem chinche sygnałowe to poszły iskry. Mi zrobiło się gorąco - wzmacniacz plus radyjko kosztowały ok 1kzł. Udając twardego rozłączam, podłączam jeszcze raz. Niby wszystko działa - myślę ale szczęście. Kumpel podgłaśnia, a tu tuba pierdzi a nie gra. Myślę oho poszła końcówka. Po głębszej analizie okazało się, że sterowanie 12v z radia pomyliłem z zasilaniem i wzmacniacz tak naprawdę był zasilany ze sterowania a nie z akumulatora. Do dziś się dziwię jak ten sprzęt to wszystko przetrzymał - działa bez zarzutu do dzisiaj

  • #133 18 Kwi 2008 21:59
    djwarecki
    Poziom 10  

    witam jakies pare miesiecy temu montowalem z szefem alarm do a klasy (w branzy jestem rok) szef 5 lat . ja montuje syrene i czujnik maski a on centrale seo ... az tu nagle wielki huk!!!kupa dymu !! patrze a on wypada z wielkim hukiem razem z poduszka z samochodu .. okazalo sie ze podpiol plus pod poduche a gdy ja wpinal ja w kierownice to nastapil zaplon ...wtedy to sie wystraszylem a on mial oczy jak 5 zloty do konca dnia .. pozdro :D

  • #134 20 Kwi 2008 00:17
    zbyn0
    Poziom 11  

    okablowanie strukturalne. kilka godzin do odbioru a przy pomiarach trafił się przecięty przewód.Wymiana nie realna (brak czasu, kabelek na korytku na wysokości 10 m). Przenoszę rusztowanie i miła niespodzianka - młody chłopak, elektryk zaoferował, że wejdzie na koryto odszuka uszkodzenie i połączy przewód (za 1/2 l.).Rzeczywiście brykał po tych korytkach znalazł przecięcie i połączył "sztuka do sztuki' zainkasował na 1/2 l i tyle go widziałem. Wracam do pomiaru tego gniazda a tu pary pokrzyżowane. Nie obyło się bez rusztowania, musiałem poprawić połączenia. Następnego dnia, po odbiorze rozmawiam z kierownikiem elektryków i wyszło - ten chłopak jest daltonistą.

  • #135 20 Kwi 2008 22:34
    elektryk1e
    Poziom 22  

    jakis fiat. montaz wzmacniaczy. w seryjnym miejscu nie przeszedl by 52mm2 wiec otwornica i jechane. ktores juz z rzedu wiec w tym samym miejscu. okazalo sie ze auto bylo po wypadku i ktos przestawil komputer w troszke inne miejsce. no i.... :) wiadomo

  • #136 22 Kwi 2008 18:11
    Stan-Mar
    Poziom 25  

    Wymiana centrali alarmowej w jednym z urzędów pocztowych. Wyciągnałem bezpiecznik ze starej centrali, kolega wyłaczył e-snr. np. 12, pod którym wg. opisu pracowała centrala.odkręciłem kable zasilające (mimo wyłaczenia zabezpieczenia profilaktycznie zaizolowałem je). Wieszam nową centralę na ścianę, przed podłączeniem zasilania stwierdziłem, że trzeba polutować końcówki przewodów (linka 3X1,5). Odizolowałem jedną, polutowałem i sru do centrali, polutowałem drugą i to samo. I wtedy bardzo się zdziwiłem, ponieważ pojawiło się zasilanie mimo wyłączonego bezpiecznika. Okazało się, że zasilanie centrali było wpięte pod innym e-sem.

  • #137 27 Kwi 2008 02:13
    Pikczu
    Poziom 14  

    Witam teraz moja kolej jak o tym pomyślę to już sie śmieję mały domek system alarmowy CA-10 itp. klient mówi gdzie możemy wiercić pokazuje ścianę za którą jest łazienka i mówi tu sobie sam wywiercę bo tam są płytki i lustro.
    No to my bez gadania dajemy facetowi wiertarkę i facet zaczyna po czym centralnie trafia w środek lustra na stałe przyklejonego o które tak sie bał :)

    kolejna tym razem wpadka roku:(według mnie) Irelandia Zoo w Dublinie
    i długo oczekiwane narodziny słonia, wielki plan nagrania narodzin słonia w niewoli, zoo wydało kosmiczne sumy na nowe kamery IP AXIS które sam montowałem.
    Sobota pora obiadu siedzimy w biurze telefon z zoo ze problem z serverem siec w zoo nie działa szef podejmuje decyzję wyłączyć serwer w poniedziałek naprawimy w niedziele nad ranem miedzy 4 a 6 rodzi sie słoń.
    kilka naście tysięcy euro na marne i cały misterny plan w pi..u

  • #138 16 Maj 2008 20:10
    tomas8600
    Poziom 13  

    moim małym problemikiem kiedyś był ford Scorpio, miałem zrobić montaż alarmu i podpiąć pod centralny, alarm ok, 2 godzinki i wszystko grało, problem był z centralnym..męczyłem się z nim jak z niczym do tej pory, konfiguracja dla sterowania zamkiem elektrycznym była oczywiście na przewodach, ok podłączone jak ma być ale problem polegał na zbyt krótkim czasie sygnału, czerwony ze złości po długiej walce, zrywam plombę i rozbieram centrale a tu słodziutko zakamuflowana zworka regulująca czas impulsu... jak widać czasem trzeba stracić gwarancje żeby zadziałało;)



    Jeszcze mi się przypomniało jak kiedyś koledzy w nowym bmw montowali CA i podczas podłączenia wzmaka zrobił jeden z nich zwarcie + do masy na oczach klienta, kumpel wystraszony a klient zadowolony bo mu się wyświetlanie temperatury w kompie na celcjusza przestawiło;)

  • #139 18 Maj 2008 15:56
    Tomex
    Poziom 20  

    W swoim czasie montowaliśmy i uruchamialiśmy rozdzielnicę w pewnym zakładzie. Była wyposażona w sygnalizację uprzedzeniową , która sie włanczała przy starcie 1-szego napędu. Ponadto z rozdzielnicy szły sygnały informujące o wykonaniu sygnalizacji uprzedzeniowej do sterownika w centralnej sterowni. Ponieważ układ nie działał jak powinien postanowiłem go trochę przebudować, potrzebowałem wsiąść skądś N z obwodu sterowania, postanowiłem z zacisku A2 stycznika wykonawczego (pech chciał wiz kolega przy projektowaniu zamienił zaciski) i okazało sie że mam fazę (niestety pracę wykonywałem pod napięciem),, dodatkowo pomyliły mi się zaciski na listwie zaciskowej i zamiast do swoich obwodów, podałem fazę na przewody, które szły do nastawni do sterownika. Trochę się popaliły karty wejściowe w sterowniku, a prąd był taki iż mi przepaliło wkładkę 25A. No nic udawałem głupiego i całą winę zwaliłem na ludzi podłączających sterownik

    Moderowany przez sharp:

    Regulamin p.15

  • #140 16 Sie 2008 16:50
    rafcio363
    Poziom 30  

    Na stole naprawiam alarm, jakaś przerwa na śniadanie.Potem wracam do pracy mierze napięcia i nagle się zakopciło :?:
    Myślę co sie stało :idea:
    Okazało się iż kolega używał miernika do mierzenia prądu i tak mi zostawił kabelki od niego wpięte.....:!:
    Więc zamiast mierzyć napięcie robiłem sobie zwarcia....
    Na szczęście klient zdecydował sie na nowy alarm :D

  • #141 19 Lip 2009 16:54
    saweko
    Poziom 9  

    Uff, tak sobie poczytałem i mi się przypomniało kilka wesołych zdarzeń, co prawda teraz porzuciłem ten zawód... ale brakuje czasem dłubania przy elektronice i sprzęcie.

    Sytuacja: konserwacja kamer w jednej z cukrowni w woj. Lubelskim, wieża oświetleniowa, kamera na samym czubku. Wszystko teoretycznie ok, ale trzeba wejść na wieżę i rozebrać kamerkę, zajrzeć, oczyścić obudowę i tak dalej, pierwsza czynność zdjęcie zasilania z kamery. No to zdejmujemy włazimy do kamery, neonówką, zasilanie teoretycznie wyłączone a faza jest.... hmmm. o co może chodzić, dawaj złazimy z kolegą do puszki u podstawy wieży, otwieram i nie mogę uwierzyć co widzę....
    Okazało się, że do wieży szedł tylko jeden kabel 3x coś-tam. Z racji tego, że oświetlenie działało tylko w nocy a w dzień nie to kamera też nie działała. możliwości położenia nowego zasilania brak, bo niema środków na to. Panowie elektrycy z cukrowni wpadli na genialny pomysł, po niepotrzebnym, bo po co komu uziemienie kablu puścili zawsze włączoną dodatkową fazę na wieżę, myślałem że kogoś rozszarpię.. ;)

    Inna dla mnie już mniej wesoła sytuacja, jednostka wojskowa gdzieś w Krakowie, system firmy Semico 2, robimy upgrade całej instalacji na nową wersję i porządkujemy to co dotychczas było. Do moich zadań należały komputery więc się nudzę, pogadałem z chłopakami i żeby się nie obijać dawaj do obszywania szafy, rozkładania sprzętu i takich tam...
    12 godzina pracy, 230 dochodzi do szafy, urządzenia poprzenoszone do środka, rozprowadzam 12V z zasilaczy, wszystko zrobiłem tak, że 12 dochodziło do jednej kostki, podłączam i test wiadomo, kable podłączone, 3 razy sprawdzone. Podnoszę fazę 230V, zasilacze ładują AKU, to podnoszę i tylko słyszę pstryk pstryk pstryk pstryk.... no to wiadomo szybka reakcja odcięcie zasilania. patrzę jeszcze raz na to co sprawdzałem 3 razy, no tak rzeczywiście podłączyłem odwrotnie, panika, cała szafa sprzętu. Kij z nowymi urządzeniami, one były powtarzalne, problem z tym co było wcześniej i nadal ma działać, każdy kanał transmisji regulowany oscyloskopem oddzielnie, 3 karty chyba po 12 kanałów. w sumie dodatkowe 3 dni pracy żeby to zestroić, dzięki Bogu i kolegom, którzy projektowali zasilacze miały zabezpieczenia przeciwzwarciowe a na szafie było 0 od linii 12 wolt i przez szafę się zwarło, zamieniłem przewody, wszystko działa do dzisiaj. Aż boje się myśleć co by było gdyby tych zabezpieczeń zabrakło.... Od tamtej pory jak poczułem zmęczenie przerwa albo koniec pracy....

    Jeszcze inne zdarzenie, jednostka koło Rzeszowa, mój pierwszy wyjazd, był tam jakiś śmieszny system izraelski do monitoringu pasa okalającego magazyny. System monitoringu, kilkadziesiąt kamer wszystko wpięte do jakiegoś przedpotopowego komputera 386. System wyłapywał ruch na obwodnicy i alarmował strażnika. Dysk się zepsuł, oczywiście kopii systemu brak. Wcześnie w firmie przygotowaliśmy inny komputer. Dojechaliśmy i trzeba to uruchomić. niby czułość systemu ustawiona na maks a system nic nie wykazuje, zero reakcji. 2 dni strojenia kamer i tak dalej, już nie wiadomo co dalej robić. Aż w końcu zacząłem się samej aplikacji przyglądać i odkryłem plik tłumaczeń. Okazało się że gościowi co tłumaczył aplikację pomyliły się słowa wysoka czułość i niska czułość.... No nic, trzy godziny regulacji i system działał.
    Jak sobie coś jeszcze przypomnę to napiszę, takich sytuacji było dużo za dużo... :)

  • #142 19 Lip 2009 20:34
    Miand
    Poziom 20  

    ,,Nie zdarzy się temu co nic nie robi" Gdzieś to kiedyś od kogoś usłyszałem.
    W firmie między innymi montowałem szyberdachy, proste ale wymaga uwagi. Naście lat temu trafił się klient znajomy kolegi starego, auto poldek nówka. Koniec wiosny ciepło, gość na wyjazd wakacyjny chciał mieć dobre przewietrzanie kabiny. Ja do pracy, gość cały czas pilnuje ogólnie wszystko OK. Otwór wycięty, zabezpieczony i przygotowany do składania. Biorę dach i problem, machnąłem sie o jakieś 180*. Szyber będzie się otwierał w drugą stronę (takiego przewietrzania żadne auto chyba nie ma). Lekka zadyma, stary pojechał do Bielska po nowy większy i gdzieś dwie godziny po pół nocy autko były gotowe. Rano klient odebrał, raczej zadowolony bo w cenie małego miał duży o wiele droższy. Po tym przypadku wielokrotnie sprawdzałem szablon czy jest ustawiony w dobrym kierunku.

  • #143 30 Lip 2009 00:45
    Brzozza93
    Poziom 15  

    Co prawda to nie moja wpadka, ale zamieszczam zdjęcie docieplanego kościoła... (powiększcie sobie ten sygnalizator)
    Wasza największa wpadka przy montażu.
    No comment :)

  • #144 03 Sie 2009 09:20
    krollew
    Poziom 20  

    Brzozza93 napisał:
    Co prawda to nie moja wpadka, ale zamieszczam zdjęcie docieplanego kościoła... (powiększcie sobie ten sygnalizator)

    No comment :)


    Hehe, ale to chyba standard przy docieplaniu budynków. Też spotkałem kilka raz.
    Na jednym to nawet obserwowałem dzień po dniu jak się pojawiał styropian, tynk, farba, a sygnalizator nikł w oczach :) Ale o dziwo parę dni później wrócił na swoje miejsce. Ktoś rozsądny pewnie to zauważył i musieli poprawić.

  • #145 12 Sie 2009 23:22
    slawcio_100
    Poziom 13  

    Ja miałem dwie, przy pierwszej natyrałem się ja wół, a przy drugiej najadłem strachu

    Mercedes 308 MB i trzeba założyć alarm i c.z. a były to czasy gdy jeszcze nikt tego w dostawczakach nie robił. Założyłem alarm śmiga, zakładam c.z i nic. Ręcznie mu pomagam chodzi. No ta zakładam siłowniki 6 kg (wtedy strasznie drogie były i ciężkie do zdobycia) raz zadziała raz nie, dzwonię po kumplach i 6 kg z metalowymi zębatkami zakładam trochę lepiej ale dalej nie działa jak trzeba, krew mnie zalewa trzy dni męczę się a tu przychodzi właściciel i mówi że zawiasy założone inne bo orginały strasznie drogie .... myślałem, że mu aortę odgryzę :D

    BMW 850 gość chce założyć tak zabezpieczenie żeby go można było otworzyć tylko pilotem albo .... rozpierakiem strażackim. Oglądam auto a tam na szybach folia antywłamaniowa mówię mu, że w razie wypadku będzie z nim krucho ale uparł się i już. No to kumpel dorobił mi takie zasuwy jak obecnie robi się w dzwiach antywłamaniowych, a ja mu zamontowałem z sterownikiem dodatkowym z c.z. na pilota. Mija trzy dni gość dzwoni, że auto zginęło z garażu. Po trzech dniach ma telefon, że auto mu oddadzą tylko ma powiedzieć kto je tak zabezpieczył bo otworzyć nie mogą (buchneli na lawetę). Dzień po tym przyjeżdza do mnie trzech goryli po dwa metry każdy a pod marynarkami wystaje im broń i grzecznie pytają jak i co. Wyśpiewałem wszystko, a jeden sięga do kieszeni i ....... wyciąga kopertę którą mi daje a w niej moje półroczne zarobki :D

  • #146 13 Sie 2009 17:04
    skuma
    Poziom 2  

    Moja wpadka polegała na tym że pozwoliłem koledze samemu założyć zabezpieczenie.
    Chodziło o starego Garbuska. Ponieważ trudno w nim ukryć centrale lub immobilizer zdecydowaliśmy że zamontujemy elektryczny zawór paliwa.
    Kolega stwierdził że on sam to zrobi. Pomyślałem ok. Kupiłem mu co trzeba, wszystko wytłumaczyłem i .....
    Mijają 2 dni i przyjeżdża odpalamy blokadę i sprawdzamy ....
    Ale coś długo silnik chodzi ... może w gaźniku ma jeszcze zapas paliwa?
    elektrycznie wszystko ok. Zawór powinien odcinać paliwo a nie odcina !
    Wyjeżdżamy z garażu (aby sprawdzić zawór paliwa na wyższych obrotach )
    I nagle .... Spoglądam na zawór paliwa a on w oczach mi puchnie !!!
    Zrobił sie 2 razy szerszy !!!!!
    zgadnijcie co było tego powodem ? :D

    Po prostu kolega w trakcie montażu zaworu pomylił rurki i założył zawór paliwa na rurkę hamulcową !!!!!!!
    Dlatego podczas wyjeżdżania z garażu i naciśnięcia hamulca zawór zrobił się jak bańka :-)

    Pozdrawiam tych którzy pomagają innym ;-)

  • #147 28 Sty 2010 18:42
    mario2010
    Poziom 1  

    wpadek budowlanych i przy probach naprawy aut miałem kilka

    największa to przy wymianie tłumika w hyunday h 100 .
    sruby zapieczone szybka decyzja obciąć boszem ekspresem poszło
    dla rozluznienia papierosik na powietrzu bo w kanale nie smakuje .
    ponoć palenie szkodzi mi pomogło
    po wyjsciu na zewnątrz zobaczyłem ze wokól auta pełno dymu
    od cięcia iskry podpaliły wyciszenie między silnikiem a siedzeniem (silnik jest pod siedzeniem)
    skonczyło sie na nadpalonym od spodu siedzeniem

  Szukaj w 5mln produktów