Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Prądnica synchroniczna samowzbudna - silnik klatkowy?

pbw1 29 Paź 2006 20:55 9634 5
  • #1 29 Paź 2006 20:55
    pbw1
    Poziom 9  

    ...Prosze o wyjeśnienie... Miałem okazję rozebrac generator prądotwórczy 2.5kW producent SET napięcie wyjściowe z prądnicy 1f 230V 50Hz. Stojen wyglądał standardowo (skojarzony w gwiazdę) jednakże wirnik mnie zaskoczył. Spodziewałem się prądnicy synchronicznej, a co za tym idzie jekiś uzwojeń wzbudzających na wirniku albo magnesów trwałych - nic takiego nie znalazłem. Wirnik budowa identyczna jak w przypadku silników klatkowych (tylko szczelina powietrzna między wirnikiem, a stojanem większa) , żadnych pierścieni i szczotek za to bateria kondensatorów 130µF połączonych do przewodu fazowego na stojanie. Opisuje się tu podobne zagadnienie, ale na Boga jak to działa...? Dodam tylko, że w czasie pracy po odłączeniu kondensatorów prądnica się nie wzbudza bo brak jakiegokolwiek napięcia wyjściowego. Generator ma 3000obr/min no i według starego zapisu mądrzejszych ode mnie wieszczy f=pn/60 jak nic padchodzi mi pod synchroniczną ale.... jego budowa to wyklucza. Dodam schemacik,
    odczytany na obudowie (bez opisów bo zatarte). Proszę o racjonalne wyjaśnienie działania tego zespołu prądotwórczego bo fakt o istnieniu takich maszyn namacalnie już sam zbadałem. JAK TO SIĘ WZBUDZA?
    ps. nie odsyłać do podtematów czytałem - brak odpowiedzi ? Pozdrawiam ;)

    link do schemaciku
    https://www.elektroda.pl/rtvforum/viewtopic.php?p=3166454#3166454

  • #2 30 Paź 2006 10:49
    krzychol66
    Poziom 24  

    Wszystko wskazuje na to, że masz do czynienia z prądnicą asynchroniczną.
    Przy 3000 rpm na biegu jałowym będzie ona miała prawie 50Hz. Przy pełnym obciążeniu powinna mieć ok. 50Hz - 5%. Jeżeli prądnica ma 3000 rpm +2,5%, to częstotliwość powinna się zmieścić w przedziale 50Hz ± 2,5%. Dla pewności można spróbować pomierzyć rzeczywiste obroty i częstotliwość na biegu jałowym i pod obciążeniem.
    Omówień prądnicy asynchronicznej było na forum już dosyć dużo.

  • #3 31 Paź 2006 13:59
    pbw1
    Poziom 9  

    mam problem z tą prądnicą, uzwojenia stojana 3 pary są ok - brak przebicia pomiędzy nimi oraz przebicia do masy, są poprawne. kondensator dołączany trzyma pojemność nie jest zwarty ani nic takiego, mimo to prądnica nie chce się wzbudzić w wyniku czego na wyjściu brak mam jakiego kolwiek napięci. Co jest przyczyną awarii nie mam pojęcia jeśli ktoś ma jakieś pomysły proszę o odpowiedź.

  • #4 31 Paź 2006 20:11
    CW-Bax-61
    Poziom 11  

    Sprawdź czy zmieniając kierunek obrotów nie wzbudzi się przypadkiem. Jeśli nie spróbuj podłączyć jedną z faz wirnika do akumulatora celem namagnesowania i wtedy spróbować w obie strony.

  • #5 31 Paź 2006 22:21
    chester8
    Poziom 18  

    Witam...
    To co posiadasz to autonomiczna prądnica asynchroniczna o wzbudzeniu kondensatorowym
    WZbudzenie tej prądnicy odbywa sie dzięki magnetyzmowi szczżtkowemu, którego brak powoduje kłopoty ze wzbudzeniem , należy zrobić tak jak kolega CW-Bax Ci poradzi poprostu pomiędzy dwie fazy podłacz 12V z akumulatora i powinno grać.
    Problem z brakiem wzbudzenia pojawia się zwykle gdy prądnica zostanie zatrzymana bez uprzedniego odłączenia obciazenia lub gdy np. nastąpi zwarcie, są to zwylke najczęstsze powody...
    Wiem, że nowe prądnice tego typu nie mają juz tego probblemu.
    Zasada działania jest opisana tu...
    https://www.elektroda.pl/rtvforum/viewtopic.ph...ghlight=&sid=95228d2e539bea5a41f39fe61bdb73ba
    Pozdrawiam...

  • #6 01 Lis 2006 13:22
    pbw1
    Poziom 9  

    Z tym podłączeniem jednej fazy wirnika to hmm... (wirnik klatkowy). Jest to raczej nowszy typ prądnicy, który według producenta nie powinien mieć problemów ze wzbudaniem się - każdy swoje chwali. Producent twierdzi, iż wystarczy do wzbudzenia jedynie właściwe podłączenie kondensatorów. Prądnica się jednak nie wzbudza. Dysponując identycznym agregatem stwierdziłem, że praktycznie oba są identyczne a ich uzwojenia mają te same parametry. Jeden działa, a drugi nie (na tych samych bateriach kondensatorów przy takim samym podłączeniu). Sprawdze jeszcze pare możliwości ale daleki jestem od optymizmu. Jak coś się ruszy to dam znać. Czekam na inne pomysły i mam nadzieje, że uda sią rozwiązać tą zagadkę. Dołączam zdjęcie wirnika i stojana.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME