Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z instalacją el w obiekcie handlowym

tarnowski 31 Paź 2006 09:39 1445 8
  • #1 31 Paź 2006 09:39
    tarnowski
    Poziom 22  

    Jak w temacie i do rzeczy
    Problem: Padające dużo ponad statystykę reflektory halogenowe (ok 10 tygodniowo)
    Moc zainstalowanego oświetlenia 15,5 kW
    Z tego;
    - 7,5kW reflektory halogenowe o a' 50W zasilane tradycyjnymi transformatorami o rdzeniu blaszanym ( instalacja ma 8 lat )
    - 5 kW metahalogeny
    - 3 kW inne ( żarówki,świetlówki , żaluzja,klima ,kasa, komp itd )
    instalacja oświetlenia podzielona jest na 5 obwodów wykonanych z przewodów 4mmkw i zabezpieczonych oddzielnymi bezpiecznikami całość oświetlenia załącza stycznik sterowany wyłącznikiem klawiszowym w pomieszczeniu sklepowym.
    Metahalogeny,świetlówki i tradycyjne żarówki zachowują się przyzwoicie,
    halogeny typowy Philips który na innych obiektach tej sieci zachowuje się normalnie ,tu pada zdecydowanie częściej.....

    Mam jakieś swoje przemyślenia,ale chciałbym usłyszeć zdanie kolegów na ten temat bez sugestii z mojej strony
    Pozdrawiam
    Darek

    0 8
  • Sklep HeluKabel
  • #2 31 Paź 2006 15:51
    Maly
    Poziom 28  

    Może przy wyłączaniu tworzą się łuki elektryczne i powstają przepięcia. Sprawdzałeś jakość napięcia podczas załącz/wyłącz? Może powrzucać warystory?

    0
  • #3 31 Paź 2006 17:13
    lisos
    Poziom 22  

    dwie najważniejsze przyczyny przepalania sie halogenów to podwyższone napięcie zasilania i przegrzewanie się halogenu z różnych przyczyn, jakieś tam wyższe harmoniczne i prądy błądzące maja znikomy wpływ a i jeszcze może szkodlwe sa przepięcia łączeniowe

    0
  • Sklep HeluKabel
  • #4 31 Paź 2006 17:20
    elek555
    Poziom 37  

    Sprawdź rzeczywiste napięcie w obwodach w których halogeny się palą. Może są zasilane trafami wykonanymi "oszczędnościowo" lub dającymi prawidłowe napięcie w okresie gdy mieliśmy w sieci 220V(pisałeś 8 lat). Rozważ instalację "spowolnionego startu" bo wtedy zagrożenie jest największe. Zimne włókno o małej rezystancji nie wytrzymuje udarów prądu.To nie przepięcia i czary są przyczyną -tylko wolne rozgrzewanie żarówek halogenowych i jeszcze do tego przy prawdopodobnie podniesionym napięciu. Moduły spowolnionego startu do kilkuset W- pod moim PRIVATE.

    0
  • #5 31 Paź 2006 18:23
    tarnowski
    Poziom 22  

    :arrow: Maly
    Łuki to raczej nie , bo zasilane są z wtórnego trafa, ale napięcia dla RST mają się rzeczywiście nieciekawie 219,225,220 (V) (ponoć trafo dla całej Galerii ma już dosyć) ,ale w sąsiednich sklepach nic się nie dzieje
    :arrow: lisos
    Trafa na blaszanym rdzeniu dla pojedynczych reflektorów 50W mają 100W,a dla lamp zespolonych ( 50 W x4 ) 200W przekładnia 230/11,5V Zastanawiam sie jak zachowuje sie taka ilość transformatorów w obwodzie, bo pomiar cęgami( nie do końca im wierzę) wskazuje chwilowe przekroczenie prądu o ok 35% powyżej zainstalowanego rzeczywiście obciążenia...
    :arrow: elek555
    Też myślałem o zimnym włóknie, ale też o prawdopodobnym piku napięciowym po wyindukowaniu napięcia na wtórnym....

    Zastanawiam się nad zrobieniem sekwencji startowej dla poszczególnych obwodów ( Logo + łączniki przed zabezpieczeniami obwodów każdy zapinany z minimalnym opóźnieniem )

    Dziękuję za rady
    i pozdrawiam
    Darek
    Czekam na dalsze pomysły

    0
  • #6 31 Paź 2006 19:20
    elek555
    Poziom 37  

    Przepięcia prędzej załatwią izolację uzwojeń pierwotnych niż wpłyną na żarnik o dużej inercji. Są zbyt krótkie by spowodować skutek cieplny/spalenie/ żarnika.
    Co do "pliku"- dobrze byłoby obejrzeć Usieci na oscyloskopie z długim czasem poświaty lub wolną rejestracją, przy załączaniu oświetlenia.

    0
  • #7 31 Paź 2006 20:33
    tarnowski
    Poziom 22  

    Mocno o tym myślę,ale obiekt jest we Wrocławiu a ja na mazowszu.
    Jeszcze się z tym prześpię ....

    Darek

    0
  • #8 31 Paź 2006 20:49
    siwa
    Poziom 11  

    witam
    mam takie pytanie
    czy te halogeny padają tak często od zawsze tna od początku istnienia instalacji czy tez zaczęło się coś dziac po jakimś czasie jej użytkowania
    siwa

    0
  • #9 02 Lis 2006 17:50
    tarnowski
    Poziom 22  

    Nie wiem ,obiekt został przejęty przez obecną załogę na początku br,a historii choroby brak.

    Darek

    0