Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Mińsk Atlant -problem po rozmrożeniu

04 Lis 2006 09:14 2691 11
  • Poziom 10  
    Witam

    Mam problem z lodówką po rozmrożeniu.
    Lodówka co około 2 min załącza się i po około 1-2 sekundach wyłacza i oczywiście nie chłodzi ani nie mrozi... Wcześniej nie była rozmrażana dobre 5 lat. Problem pojawił się dopiero dzień po ponownym uruchomieniu. Przez ten jeden dzień wszystko było dobrze.Chłodziła i mroziła i wogóle.

    Czy ktoś wie co może być powodem ? Czy to można naprawić i ile mniej wiecej może kosztować?
  • Użytkownik usunął konto  
  • Poziom 10  
    Czy samodzielna wymiana sprężarki wchodzi w gre czy musze szukać fachowca ?
    Normalnie bym sie nie zastanawiał ale jestem "spłukany" i musze to zrobić tak tanio jak to możliwe , lodówka balkonowa nie wchodzi w gre :)
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 10  
    A czy sam mogę coś sprawdzić dysponując jedynie podstawowymi narzędziami i multimetrem ?
  • Użytkownik usunął konto  
  • Poziom 10  
    W akcie desperacji ściagnełem górną pokrywę lodówki i okazało się że oba termostaty które tam leżą w niewielkim obniżeniu są częściowo zalane. Czy to one mogą być powodem wyłaczania zaraz po załączeniu ?
  • Użytkownik usunął konto  
  • Poziom 10  
    O ile czegoś źle nie zmierzyłem w czasie jak się załączała na te 2-3 sekundy było 13 amper. Jaki może być powód takiego dużego natężenia ?I wogóle czy to możliwe że tyle było ?
  • Użytkownik usunął konto  
  • Poziom 10  
    EEE szkoda. Czy koszt naprawy ma szansę się zamknąć w 200-300 zł ?
  • Pomocny post
    Użytkownik usunął konto