Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

FIAT UNO 1,4 - nie odpala, ale rozrusznik kręci.

romanw51 04 Nov 2006 20:18 6419 9
  • #1
    romanw51
    Level 18  
    Witam
    Mam problem z fiatem UNO 1,4 1998 rok.Jechałem samochodem i
    zgasł-rozrusznik kręci ,ale silnik nawet nie próbuje odpalić.
    Sprawdziłem że:w momencie krencenia silnikiem wtrysk podaje paliwo,iskra również jest.Proszę o pomoc.
    pozdrawiam
  • #2
    User removed account
    User removed account  
  • #3
    romanw51
    Level 18  
    Pasek rozrządu jest na swoim miejscu. W czym może być przyczyna tego
    stanu,co należy sprawdzić.
  • #4
    User removed account
    User removed account  
  • #6
    senso
    Level 20  
    Sprawdz rozrzad jak mowia!! mozliwe ze przeskoczyl.Jeszcze jedno... czujnik polozenia walu.
  • #7
    User removed account
    User removed account  
  • #8
    autobakrawa
    Level 11  
    mialem taki przypadek w uno ze zapchal sie katalizator i niechcial chodzic choc iskra i paliwo bylo. wykrec jedna swiece i spróbuj krecic na 3 garach. jak bedzie mial poprawe to odkrec katalizator i zobacz czy chodzi na wolnym wydechu.
  • #9
    miniu1
    Level 23  
    Czasami zdarzało się w tych silnikach, że ściął się klin kółka na wałku rozrządu - zanki były OK, ale fazy się nie zgadzały.
    Nie podejrzewam kolegi o takie coś, ale może stało się to po zatankowaniu paliwa - słyszałem o przypadkach zatankowania z benzyną dużych ilości wody w wyniku uszkodzenia zbiornika na stacji benzynowej; czasami też ludzie po prostu mylą się przy dystrybutorze i leją ropę zamiast benzyny...
    Pozdrawiam
  • #10
    romanw51
    Level 18  
    Dziękuję wszystkim za pomoc.Okazało się ,że przeskoczył pasek rozrządu.
    Pasek i napinacz wymieniony,rozrząd ustawiony i po problemie.
    pozdrawiam