Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

kontrolka ciśnienia w seicento 1100

04 Lis 2006 22:49 5903 3
  • Poziom 25  
    Witam
    Z góry przepraszam Was za laicki ton wysławiania się na tematy samoch.
    Do rzeczy:
    Przywieźli (do jazdy) w robocie (serwis kopiarek) Fiata Seicento van 1100 cm z 2000r.. Jeździ, ale w czasie jazdy zapala się kontrolka ciśnienia oleju. Po załączeniu silnika (zimny i ciepły - bez znaczenia) lampka odrazu gaśnie, lecz po jakimś czasie się zapala.
    - Olej jest.
    - Pali i chodzi ładnie, smiga pierwsza klasa.
    - Nie ma wycieków lub innych takich
    Czy możecie mi pomóc - co to może być ?
    Nie miałem nigdy seicento :D
    Pozdrawiam


    P.S.
    Ile te silniki przelatują średnio km ?
    Proszę o Wasze opinie
  • Pomocny post
    Poziom 13  
    Kolego polata to tyle że nie bedziesz mógł na nie patrzyć. Ja serwisuje takie po 285000 km na gazie .To autto polata :D A u ciebie jest pewnie problem z instalacją elektryczną lub czujnikiem oleju . standard w fiatach:idea:
  • Poziom 14  
    Zgadzam się z przedmówcą. Użytkuje służbowo (mamy w firmie cztery) takiego fiacika na gazie i silnik jest nie do zajechania w zimie nawet odpalam na gazie i nic sie nie dzieje przebiegi okolo 200000. Za to chamulce są do niczego nie równo biorą i linka często siada od ręcznego
  • Poziom 25  
    A czy kłopot z tą zaświecającą się kontrolką ciśnienia może mieć związek zapchanym Filtrem Oleju ?
    Tak mi powiedział przypadkowy Klient który zajmuje się mortoryzacją :|
    Czy to możliwe:?:
    - jak odpalam rano- kontrolka gaśnie
    - po ok. 10 sekundach się zapala.
    - jak dodam gazu, ale tylko za pierwszymi dwoma, trzema razami - gaśnie, przygasa lampka.
    Potem już nawet na wysokich obrotach się świeci :cry:
    Pozdrawiam

    P.S.
    Nie chce robić nie potrzebnych ruchów :D
    Dzisiaj po nocy (padał snieg) przez chwilkę chodził na trzech cylindrach.
    Jak się nagrzał chodził ładnie, cichuteńko, tzw."kopa" ma ładnego
    Przelatane ma ok. 210 tys.km

    Dodano po 3 [godziny] 47 [minuty]:

    Dziękuję Wszystkim za poradę :!:..........:D

    Okazało się że to "czujnik ciśnienia" jest uszkodzony
    Trochę kiepski dostęp ale jakoś się obeszło bez oparzeń :)

    Jeszcze raz dziękuję i pozdrawiam :)

    - Zamykam temat