Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

FP 7713 - kod E 310. Kod znika po kilku wyłączeniach.

gandalf.s 05 Lis 2006 18:07 1120 7
  • #1 05 Lis 2006 18:07
    gandalf.s
    Specjalista - kserokopiarki

    Witam

    Kopiarka jak w temacie. Ten kod pojawia sie raz na jakis czas. Wystarczy wowczas kilka razy wlaczyc i wylaczyc kopiarka i znika.

    0 7
  • #2 05 Lis 2006 19:00
    marcinserw
    Poziom 14  

    Witam
    Kod wskazuje na problem z elektrodą ładującą. Rozbierz i dobrze wyczyść całą elektrodę powinno pomóc.

    Pozdrawiam
    Marcin

    0
  • #3 06 Lis 2006 00:07
    adrian.sad
    Poziom 13  

    Ten model kopiarki nie rozróżnia błądu elektrody transferowej i ładującej. Najszybsza ekspertyza, to wyjęcie transferowej (1 śrubka) i puszczenie kopii. Jak zadziała (ale i tak zatnie kartkę) to nalezy ją wyczyscic. Często łamie sie w tej elektrodzie zaczep na drut. Można wtopic kawałek szpilki zamiast niego lub wymienic częsc. Poza tym maszyna jest bardzo czuła na wilgoc i tu częściej wine ponosi elektroda ładująca. Jesli wyczyścisz w niej drut, to masz spore prawdopodobienstwo uzyskania białych linii na kopiach. Po prostu te druty sie wymienia a nie czysci.

    0
  • #4 06 Lis 2006 09:37
    horse667
    Specjalista - kserokopiarki

    Z mojego doświadczenia wynika, iż powodem wyskakiwania w/w blędu, jest częściej elektroda transferowa( zespół transferu i separacji).
    Często dochodzi do przebicia między drutem elektrody, a białą taśmą, pod którą lubi gromadzić się osad z toneru. Dokładne wyczyszczenie tego miejsca pod białą taśmą, daje bardzo dobre efekty. Co do elektrody ładującej, to najczęściej właśnie pojawiają sie białe pasy, a nie ma sygnalizacji błędu.
    Pozdrawiam horse

    0
  • #5 06 Lis 2006 17:39
    marek216

    Poziom 43  

    Dolna elektroda ma przebicie

    wyczyść, najlepiej wymień drut i przemaluj kości elektrody lakierem do paznokci

    0
  • #6 06 Lis 2006 19:25
    Anonymous
    Użytkownik usunął konto  
  • #7 07 Lis 2006 19:57
    W.P.
    Specjalista - zasilacze komputerowe

    horse667 Słuszna informacja.
    Rzeczywiście w tym miejscu przebija. Napylony toner tworzy ścieżki ułatwiające przeskok łuku. Na szczęście szybki przerzutnik na płycie zasilacza w. n. błyskawicznie wyłącza napięcie (wtedy E3 10).
    Sprawdziłem to kiedyś testując elektrodę miernikiem izolacji.

    Druty można oczyścić z dobrym skutkiem ale trzeba je najpierw oskrobać.
    Ich powierzchnia pokryta jest cienką warstwą stopionego toneru.

    0
  • #8 07 Lis 2006 20:43
    marcinserw
    Poziom 14  

    Panowie ja napisałem o elektrodzie ładującej ponieważ kilka dni temu miałem właśnie taki problem E 3 10 i to właśnie po dokładnym szorowaniu i wysuszeniu wszystkiego (myśląc o elektrodzie mam na mysli cały zespół, a nie jak to błędnie zostało przez kogoś zinterpretowanie tylko "drucik"- właściwie korone) problem się rozwiązał. Jeśli mówicie że to częściej elektroda transferowa nawala to w porządku, ja nie jestem w Panasonicach ekspertem bo robię takie przygodnie. Natomiast kolega miał problem i zapytał na forum a że byłem pierwszy to powiedziałem o tym jak ja to widzę z zamiarem pomocy dla gandalf.s.

    Pozdrawiam

    0