Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

t630 ładowanie - brak kulki.

*HaKeR* 06 Lis 2006 15:31 956 7
  • #1 06 Lis 2006 15:31
    *HaKeR*
    Poziom 26  

    witam,
    mam taki problem mój fon był po zalaniu i nie ładował. podniosłem układ ten obok złącza sim i pod nim było zwarcie. wypaloną ma kulkę z lewej strony od dołu druga. Usunołem zwarcie ale ładowania nie ma. jest jakiś sposób żeby ominąć to bo nie mogę zrobić nawet crossa:/

    0 7
  • MagBoss
  • #2 06 Lis 2006 17:44
    Venom_84
    Poziom 21  

    t630 ładowanie - brak kulki.

    to pole idzie odrazu pod gniazdo

    Pozdrawiam.

    0
  • #3 07 Lis 2006 09:50
    *HaKeR*
    Poziom 26  

    zrobiłem jak na zdjęciu i ładowanie jest ale po podlączeniu ładowarki na wyświetlaczu pokazują się paski. oczywiście nie postawiłem tego układu telefon śiga bez niego tylko ten wyświetlacz.
    Na niebiesko zaznaczyłem której kulki nie mam.t630 ładowanie - brak kulki.

    0
  • #4 07 Lis 2006 10:03
    Gogi123
    Poziom 24  

    a pady na plycie masz czy odlecial??Jesli wszystko jest najlepiej podmien uklad na sprawny.........

    0
  • #5 07 Lis 2006 10:36
    *HaKeR*
    Poziom 26  

    no mam wszystkie oprócz tego jednego. ciężko ten uklad wlutować:/ bo robi jakoś zwarcie.

    0
  • #6 07 Lis 2006 11:47
    Gogi123
    Poziom 24  

    No to nie wiem bo nie robilem zadnych kombinacji z tym ukladem tylko przekladki. A uklad ladnie sie wlutowuje.

    Co do zwarcia: Pewnie kladziesz ze wszystkimi kulkami i ta ktora nie ma pada po podgrzaniu splywa w bok i zwiera inne :)

    0
  • #7 23 Gru 2006 09:33
    Lukas3317
    Poziom 22  

    Ja mam takie pytane czy ten układ ładowania lutujecie za pomocą sita czy "ręcznie"
    Bo mam problemy z jego wlutowaniem i pytanie jeszcze jedno Ten układ ma taką kropkę w jednym rogu Tą kropką lutujemy do góry czy w dół?
    Dodałem
    Załączam obrazek który jest już wyżej z zaznaczonymi prze zemnie elementami (niebieski i zielony) Kolor zielony to te elementy które mi wywiało przy grzaniu (niefortunnie wysmykła mi się dysza) Chciałem się zapytać co to za elementy i jakie mają wartości i czy są niezbędne do prawidłowego ładowania.
    Natomiast elementów niebieskich nie było w tym telefonie wogółe. Ktoś je usunął czy tak mogło być?
    t630 ładowanie - brak kulki.

    0