Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

BMW e-30 regulator napięcia???

09 Lis 2006 21:58 1613 4
  • Poziom 9  
    WITAM
    Po ostatnich mrozach auto nie odpaliło, pożyczyłem prądu zapaliło. Pojechałem sprawdzić akumulator, okazało się że nie ma już prądu rozruchowego (chociaż jak temperatura była na plusie uruchamiał bez problemu bez doładowania prostownikiem). Przy okazji sprawdzone zostało ładowanie. 13.7v tak czy inaczej facet który sprzedawał akumulator powiedział że jest za niskie i szkoda nowego akumulatora który kupiłem. To samo ptwierdził elektryk którego byłem później.
    Czas wymienić regulator napięcia???
    Czy ten typ tak ma???
    Zadnych niepokojących objawów w stylu palącej kontroli ładowania nie było.
    Pozdrawiam i dziękuje za porady
  • Poziom 39  
    Pewnie "skończyły" się szczotki w alternatorze...
  • Poziom 9  
    Z tego co mi się wydaje to chyba zapaliła by sie kontrolka ładowania.
    O tym że ładowanie jest słabe pewnie bym się nie dowiedział, żeby nie sprawdzono ładowania miernikiem.
  • spec od auto-elektro
    Stara zasada-najpierw sprawdzić napięcie na samym alternatorze aby upewnic się że nie ma strat na samej instalacji. Jeżeli jest w porządku tz takie samo napięcie na alternatorze jak i akumulatorze to najprawdopodobniej wina regulatora napięcia.P
  • Poziom 9  
    Dziękuje wszystkim za odpowiedzi. Strat na samej instalacji nie ma pomogła wymiana regulatora napięcia.
    Temat można zamknąć.
    Pozdrawiam