Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Cyfra+ - brak odbioru. Obraz zaczął znikać. Brak sygnału.

11 Lis 2006 10:33 2307 8
  • Poziom 13  
    Ostatnio wysztko było w porządku satelitka se chodziła normalnie. W pewnym momencie (dwa dni temu) obraz zaczął znikać. Potem już nie było nic. Satelita nie odbiera żadnych kanałów. Jak celem sprawdzenia włączam na ustawianie anteny to wykazuje kompletny brak sygnału. Satelitę zakładał fachowiec. Co teraz robić? To problem tylko u mnie? Co może być powodem? (jestem laikiem w tej dziedzinie :))
  • Poziom 21  
    Bardzo prodste telefon po fachowca ,reklamacja
  • Poziom 38  
    Zrób sobie wycieczkę w plener na te dwa dni bo sam chyba nic nie poradzisz. W tej sytuacji może być wszystko powodem usterki. Po pierwsze - wiatr mógł przesunąć słabo zamocowaną czaszę, po drugie - mógł "paść" konwerter, po trzecie - mogła powstać przerwa w kablu lub złączkach, po czwarte - może być uszkodzony tuner. Jeśli masz z kim podm,ienić dla sprawdzenia to możesz spróbować odbierać na innym tunerze lub swój tuner sprawdzić u kogoś. Zawsze to jeden element będzie mniej do wśród podejrzanych.
  • Poziom 29  
    Jeśli przestawiła się antena, to możesz spróbować delikatnie ją poruszać patrząc jednocześnie na poziom sygnału na TV.
  • Poziom 13  
    meloch napisał:
    Jeśli przestawiła się antena, to możesz spróbować delikatnie ją poruszać patrząc jednocześnie na poziom sygnału na TV.

    Już to próbowałem i raczej na tyle na ile ruszałem anteną to nic się poziom sygnału nie zmieniał. Cały czas jest na najniższej możliwości.
  • Poziom 29  
    To należy sprawdzić poszczególne elementy tak, jak napisał Preskaler. Możesz samodzielnie w tej chwili sprawdzić jeszcze kabel z końcówkami.
  • Poziom 15  
    Mialem podobny problem. Padł konwerter. Padał chyba ze 3 dni az zdechł kompletnie. Nowy smiga jak ta lala, zobaczymy jak długo