Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Radio skoda fabia ms-402

12 Lis 2006 17:24 7420 3
  • Poziom 10  
    Witam!

    zakupiłem uzywane radio ms-402, sprzedawca dołączył kod na kartce.

    Po podłączeniu radio nie żądało kodu. Jednak chcialbym go uaktywnic. W menu jest opcja code, wpisuję tam ten z kartki i zatwierdzam strzalka w prawo ale na wyswietlaczu zamiast safe pojawia sie znow code i kod nadal jest nieaktywny. Co moze byc tego przyczyną? Zly kod czy usterka w radiu (pamięc itp)?


    Pytanie drugorzędnę, czy nie wszystkie radia ms-402 mają wyjmowane prawe gałki?


    pozdrawiam i z gory dziękuję za pomoc
  • Poziom 23  
    Jaką masz pewność że kod jest prawidłowy?
  • Poziom 43  
    Obawiam się że jesteś następny zrobiony w balona. Jeśli zapłon w czasie tej operacji był włączony to spróbuj jeszcze raz uważnie, jeśli pojawi się SAFE1 lub SAFE2 to masz pewność że kod był zły i nie ma sensu kombinować dalej tylko udać się do specjalisty od kodów w radiach. A także przestać kupować z niepewnego źródła.

    SławeK
  • Poziom 10  
    dzięki za odpowiedzi!

    Oczywiscie, ze nie mam pewnosci, ze kod jest dobry, sprzedawca udaje, ze nigdy nie spotkal sie z taka sytuacja, ze radio nie prosi o kod.

    Radio wlacza sie nie prosząc o kod, gra, zapamiętuje stacje, wiec jest dobrze, ale chcialbym aby ten kod byl aktywny. Hmm, nie pamietam juz jak z tym zaplonem bo raz probowalem w aucie, a potem na stole. (btw nie pisze w instrukcji czy ma byc wlaczony).

    Sprawdzę to jeszcze, ale jesli nic sie nie zmieni, to co moze byc przyczyna? Zakladajac ze to zly kod, przytrzymuje dluzej TP, pojawia sie CODE, po wpisaniu kodu i zatwierdzeniu pojawia sie znow CODE a nie SAFE jak ma to miec miejsce (zgodnie z instrukcja) przy pomyslnym aktywowaniu zabezpieczenia.

    A jak wyglada sprawa ze zdjemowanymi galkami (ta od zmiany częstotliwosci), bo w niektorych mozna ja zabierac (jako zabezpieczenie przed kradzieza), ale w moim egzemplarzu jest chyba na stale (bynajmniej jak wciskam na srodku to nic sie nie dzieje, sprzedawca twierdzi, ze sie nie sciaga, w instrukcji od tego modelu pisze co innego, ale moze nie kazdy egzemplarz mial wyjmowaną galke ?)


    pozdrawiam, czekam na odp, z gory dziękuję