Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kenwood KDC-8080RSE nie działa

rafalbecht 13 Lis 2006 20:07 1713 6
  • #1 13 Lis 2006 20:07
    rafalbecht
    Poziom 28  

    Witam Kenwood jak w temacie po włączeniu na wyświetlaczu wyświetla coś takiego [ ] 1 i nic więcej się nie dzieje co to moze być czy to jakiś kod błędu.

    0 6
  • #2 13 Lis 2006 20:55
    D1C1
    Poziom 23  

    Prawdopodobnie potrzebujesz pilota do uruchomienia radia.

    0
  • #3 14 Lis 2006 00:25
    SlaweK
    Poziom 43  

    Dokładnie, czasem warto czytać instrukcjie a jak chcemy używać zagranicznego sprzętu to warto jeszcze uczyć się języków. ;) Kenwood sporo instrukcji udostępnia w necie na swoich stronach lecz najczęściej po angielsku.

    SławeK

    0
  • #4 14 Lis 2006 08:50
    rafalbecht
    Poziom 28  

    Wszystko rozumiem ale to nie moje radio klient prtawdopodobnie nie ma pilota no i instrukcji. Czyli jak mam rozumieć potrzebny pilot?

    0
  • #5 14 Lis 2006 10:17
    SlaweK
    Poziom 43  

    Trochę instrukcji można znaleść w necie, jak się dobrze poszukać i czytać je żeby wiedzieć co odpowiedzieć klientowi. Owszem, takie zabezpieczenie przed kradzieżą można ominąć ale nie łatwo i nie dopuszczam opisów i pytań o to na tym forum.

    SławeK

    0
  • #6 14 Lis 2006 19:20
    rafalbecht
    Poziom 28  

    ok klient dostarczy pilota bo jednak ma.

    0
  • #7 09 Maj 2008 14:34
    tomavs
    Poziom 11  

    Witam.
    Własnie wynieniłem tasmę panela i teraz tez mi sie pojawia "[ ]1".
    Mam pilocika na kierownicę ale nie bardzo wiem jak go załączyć.
    pozdrawiam.

    0
  Szukaj w 5mln produktów