Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Belstar dlaczego brak polskich znaków..??

23 Lip 2003 17:25 1434 6
  • Poziom 14  
    -Właśnie dlaczego brak polskich znaków w telegazecie OTVC Belstar model-2597 TSN,czy to standard i nic z tym się nie da zrobić ???,czy może to ja mam jakiś bubel..
    -Pozdrawiam...
  • Poziom 19  
    TO NIE STANDART TO UKŁAD TELETEKSTU . NAPISZ JAKI MASZ TO CI NAPISZĘ JAKI MUSISZ WSTAWIĆ .
  • Poziom 14  
    wiesiek napisał:
    TO NIE STANDART TO UKŁAD TELETEKSTU . NAPISZ JAKI MASZ TO CI NAPISZĘ JAKI MUSISZ WSTAWIĆ .

    -Czy to kwestia wymiany układu czy jego oprogramowania może,co do samego układu to musiałbym rozkręcić ,brak schematu niestety,może jutro sprawdzę dziś nie dam rady..dziękuję Pozdrawiam..
  • Poziom 19  
    To kwestia układu , będziesz miał układ najprawdopodobnie z literami PH a musisz wstawić EH.
  • Poziom 14  
    wiesiek napisał:
    To kwestia układu , będziesz miał układ najprawdopodobnie z literami PH a musisz wstawić EH.

    -Ok,rozumiem jutro sprawdzę i dam znać Pozdro...i Dziękuję..
  • Poziom 13  
    a czy osd masz w języku polskim jeżeli nie to wejdż w menu -funkcje i tam ustaw na polski i wtedy będą polskie znaki w telegazecie
  • Poziom 14  
    bomarek napisał:
    a czy osd masz w języku polskim jeżeli nie to wejdż w menu -funkcje i tam ustaw na polski i wtedy będą polskie znaki w telegazecie

    -Jest Cool ,
    -to było to- rzeczywiście najpierw OSD !!!,przecież od tego należało zacząć- polskie znaki już są,wogóle o tym nie pomyślałem ...naprawdę Bardzo Dziękuję i POZDRAWIAM.....