Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

3100 zdechła. Bezpiecznik ładowania K jest dobry. Gdzie szukać usterki?

choras 17 Lis 2006 14:48 1229 16
  • #1 17 Lis 2006 14:48
    choras
    Poziom 13  

    jak trafiła do mnie jedyne co robiła to po podłączeniu do ładowarki na lcd pokazywało batrje ale nie ładowała i lcd nie podświetlał nie dało się go włączyć a po płukaniu przestał reagować całkowicie bezpiecznik ładowania K jest dobry może ktoś wie gdzie szukać usterki

    Moderowany przez Fazii:

    Gratuluje słownictwa w tytule tematu. Udzielam ostrzeżenia #1

    0 16
  • #2 17 Lis 2006 16:40
    Nosek1
    Poziom 28  

    Na poczatku sprawdz na innej naladowanej bateri jak nadal nie bedzie zadnej reakcji to ja wygrzej w szczegolnosci ccont-a.

    0
  • #3 17 Lis 2006 16:41
    superbeny666
    Poziom 18  

    zacznij od softu a pozniej wygrzej dobrze UEM i pozostale elementy


    nosek ;) cconta to chyba w dct3 grzejemy;)

    0
  • #4 17 Lis 2006 17:52
    NOOKIA
    Poziom 28  

    panowie na początek to chyba nowy sofcik a wy odrazu do HW uderzacie

    0
  • #5 17 Lis 2006 18:16
    choras
    Poziom 13  

    grzanie płukanie sofcik nic nie pomaga nadal nie reaguje

    0
  • #6 17 Lis 2006 19:02
    superbeny666
    Poziom 18  

    a soft wchodzi wogole?? wlacza sie pod boxem, napisz cos wiecej

    0
  • #8 17 Lis 2006 23:46
    Nosek1
    Poziom 28  

    Chlopaki jak pisalem odpowiedz to mowa byla o 3310 wiec napisalem cconta.

    0
  • #9 17 Lis 2006 23:51
    karol0012
    Poziom 19  

    Benny zamiast katować uema lepiej zacząć od mjolnera :D
    a wogóle soft wchodzi? i jakim sprzętem dysponujesz
    AUTORZE posta uszanuj pracę Moderatorów i łaskawie zmień jego tytuł :!:

    0
  • #10 18 Lis 2006 00:36
    djjack
    Poziom 27  

    a moze lepiej skozystac z opcji szukaj bo temat nadaje sie do kosza

    0
  • #11 18 Lis 2006 00:39
    Leono
    Poziom 18  

    McFly123 napisał:
    Witam!
    Spróbuj tych solucji może coś pomogą mi kiedyś pomogły :)


    Uzytkowniku McFly123, czy przeczytales dobrze temat? Kolega ma problem z włączeniem tej nokii a nie z ładowaniem.
    Odnosnie tematu ja rowniez mam ten sam problem z ta nokia. Szczerze to nawet nie chcialo mi sie za to zabierac bo grzebanie przy tej nokii zajeloby za duzo czasu a w trakcie tego mozna zrobic duzo wiecej innych sztuk. Sprawdze ja jutro w wolnej chwili, musze tylko wlutowac jej gniazdo wyswietlacza, moze uda sie postawic zaczynajac od softu.

    0
  • #12 18 Lis 2006 00:53
    djjack
    Poziom 27  

    Panowie w tej noki sa tylko trzy układy jesli niemozecie sobie z nimi poradzic to po co solucje jak co niektorzy nie potrafia posługiwac sie prostym multimetrem napisze tyle ze 3310 jest bardziej skaplikowana

    0
  • #13 18 Lis 2006 01:54
    Leono
    Poziom 18  

    na forum nie ma tylko laikow bo sa rowniez oblatani serwisanci ktorzy niekiedy moga miec ten sam problem. solucji nie trzeba, wystarczy tylko znalezc w czym tkwi problem aby wszyscy mogli sobie poradzic z tym. co do osob niepotrafiacych sie poslugiwac multimetrem to fakt, niech lepiej nie bawia sie w zlote raczki bo z garazowania a nie serwisowania telefonow jeszcze nic dobrego nie wyniklo.

    0
  • #14 18 Lis 2006 10:06
    superbeny666
    Poziom 18  

    @karol na poczaku przyszedl mi do glowy UEM bo po podlaczeniu pokazywala sie bateria ale nie ladowalo,
    taki sam objaw jest jak w telefonie pokazuje Nie laduje gdy sie podlaczy ladowarke, tylko jak jest wylaczony,
    jak narazie to widze ze wszyscy sie udzielaja;) ale sam zainteresowany nie bardzo

    P.S, zdechła hehe ;)
    pozdrawiam

    0
  • #15 18 Lis 2006 17:06
    choras
    Poziom 13  

    tornado go wykrywa ale nie da się go z fleszować bo nie da się go właczyć

    0
  • #16 18 Lis 2006 17:50
    karol0012
    Poziom 19  

    zrób zrzut ekranu aby można było zobaczyć co Tornado Ci sygnalizuje

    0
  • #17 18 Lis 2006 18:13
    Leono
    Poziom 18  

    lub skopiuj wyskakujace errory. odpal tornado, sconnectuj, podlacz fona wybierz check a pozniej info

    0