Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

CAR 300 i kod

wojkor 20 Nov 2006 15:27 7589 5
  • #1
    wojkor
    Level 13  
    Witam
    Znajomy kupił Opelka z radiem Blaupunkt Car300...niestety bez kodu, no i po wymianie akumulatora nastała cisza. Ale to był mały problem, bo znalazłem kalkulator i radio odblokowałem. Kiedyś, gdzieś na forum wyczytałem, że w tych radiach po dwukrotnym wpisaniu kodu, blokada zostaje zdjęta na stałe. Tak zrobiłem. Po tej operacji radio uruchomiło się po ok. 20s. Nie będąc pewnym, czy taka czynność faktycznie zdjęła całkowicie blokadę, pokazałem znajomemu jak się wpisuje kod...i po tym radio nie zagadało. Radio cały czas miałem na biurku, więc podpiąłem je do samochodu. Okazało się, że wyświetla SAVE 7 (lub 7 SAVE). Dlaczego tak się stało, skoro kod był prawidłowy? Mam rozumieć, że po ok. 20min się odblokuje??
  • #3
    Stanisław2003
    Level 28  
    Widocznie pomyliłes się przy wprowadzaniu kodu albo brakuje jakiegoś zasilania do złącza zsilającego.
  • #4
    wojkor
    Level 13  
    faktycznie odblokował się, ale teraz tego kodu nie przyjmuje, a przedtem przyjmował...:(
  • #5
    jurasek071
    Level 1  
    Ja mam taki problem. Instalowali mi w taryfie licznik i kase fiskalna. Radio zostało odłaczone . Po Wszystkim na wyswietlaczu pojawia sie napis SAFE . Pytanie co mam zrobić? Wprowadzic jeszcze raz kod czy go zmienić. ( oczywiscie kod mam tylko nie wiem jak zrobic ) .