Elektroda.pl
Elektroda.pl
X

Search our partners

Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Pralka ELECTROLUX EW 1067 F - przerywa pranie

zygista 24 Nov 2006 21:58 10825 22
  • #1
    zygista
    Level 10  
    Witam!
    Po usunięciu awarii post: https://www.elektroda.pl/rtvforum/topic629401.html
    nastawiłem pranie , wszysto było w porządku do momentu odpompowania wody, po wykonaniu tej czynności na wyświetlaczu pokazał się program ustawiony przed rozpoczęciem prania. Nad przyciskiem "Start-Przerwa" pulsowała lampka.
    Chciałem dokończyć pranie innym programem w tym nawet samym płukaniem czy wirowaniem lecz bez skutku, pralka przez minutę odpompowywała wodę (której w bębnie nie było) a następnie się wyłączyła tj. pulsowała lampka nad przyciskiem "start".
    Może ktoś spotkał się z podobną sytacją lub wie jak rozwiązać ten problem - bardzo proszę
    o pomoc.
    Pozdrawiam!
  • #2
    User removed account
    User removed account  
  • #3
    zygista
    Level 10  
    Tak jak napisałem, nastawiam np. na wirowanie, na wyświetl;aczu pokazy\uje 10 min pracy,
    wlączam pralkę, dokładnie przez jedną minutę odpompowuje wodę i się wyłącza, nad przyciskiem "start" miga lampka a na wyświetlaczu jest pokazane te 10 minut,
    które zaprogramowałem. Tak samo jest gdy wybiorę inne programy prania czy płukania.
    Na wyświetlaczu nie pojawia się zaden kod alarmowy.
    Podczas odpompowania wody silnik się nie obraca.
  • #4
    User removed account
    Level 1  
  • #5
    zygista
    Level 10  
    Witam!
    Uruchomiłem tryb serwisowy i w wyświetlacz pokazał E-33 zapaliły się w pionie
    lamki 3 - 4 - 7 - 8
    Proszę mi doradzić co mam dalej robić?
    Pozdrawiam!
  • #7
    mirr.
    Level 14  
    Proponuje sprawdzić upływność grzałki
    pozdr.
    mirr
  • #8
    User removed account
    Level 1  
  • #9
    zygista
    Level 10  
    Witam!
    Proszę mi podpowiedzieć, jak najłatwiej mogę dostać się do kubka hydrostatu.
    Czy w przypadku położenia pralki musze ją usztywnić śrubami?
    Pozdrawiam!
  • #10
    mirr.
    Level 14  
    skryn wrote:
    Eeee tam.. Żadna upływność, bo i tak grzałka z zabezpieczeniem. Raz walnie i basta.
    W najlepszym przypadku, zasyfiony kubek hydrostatu, ale znając ten model, to może być wina modułu... :(


    Moduł na e 33 raczej rzadkość oczywiście komora impulsowa hydrostatu . Ale zacznijmy od najprostrzych rzeczy , odłącz przewody od grzałki - wszystkie i zasilajace i ochronne , jak pralka nie ruszy przejdz do komory itd.
  • #11
    zygista
    Level 10  
    Zrobiłem jak proponował Mirr, okazało się że pralka ruszyła, próbowałem na odprowadzaniu wody i na wirowaniu. Nie mam odpowiedniego miernika, mam analogowy-kiedyś był najlepszy ale nie działa pomiar na meg.om Na zakresie 100 kΩ pomiędzy grzałką a masą wykazywał oporność ca 500 kΩ. Jutro wymontuję i zmierzę w serwisie AGD.
    Wszystko by wskazywało, że przyczyną zatrzymywania pracy pralki była grzałka.
    Czy mam słuszność w swoim myśleniu?
    Pozdrawiam!
  • Helpful post
    #12
    mirr.
    Level 14  
    Bardzo słusznie , niemasz co robić pomiarów kup nową grzałke
    pozdr.
    mirr
  • #13
    User removed account
    Level 1  
  • #14
    zygista
    Level 10  
    Przy odłączonej grzałce tryb serwisowy pokazuje E 33 w pionie swiecą się nastepujące diody 3 - 4 - 7 -8
    Pozdrawiam!
  • #15
    User removed account
    Level 1  
  • #16
    zygista
    Level 10  
    Mogę nastawić pranie z pozycji G o czasie 30 min, ale obawiam się, że jak dojdzie do włączenia grzałki , sterowanie może przerwać pracę pralki.
  • #17
    User removed account
    Level 1  
  • #18
    zygista
    Level 10  
    Uruchomiłem pralkę w poz G ( bez podłączonej grzałki) program ruszył, po nabraniu wody
    pranie się zatrzymało.
    Wypompowałem wodę.
    Uruchomiłem ponownie z poz. G (podłączona grzałka) program nie ruszył po 1 minucie się wyłączył.
    Ponownie uruchomiłem ( odłączyłem podwójny przewód od grzałki) pralka się uruchomiła.
    Jeszcze raz uruchomiłem ( odłączyłem przewód pojedyńczy od grzałki) pralka nie ruszyła
    pracowała tylko 1 minutę.
    Wniosków nie wyciągam, bo się na tym nie znam!
  • #19
    User removed account
    Level 1  
  • #20
    mirr.
    Level 14  
    zygista wrote:
    Przy odłączonej grzałce tryb serwisowy pokazuje E 33 w pionie swiecą się nastepujące diody 3 - 4 - 7 -8
    Pozdrawiam!


    A skasowałeś błąd ?
    Poza tym jeżeli odłączyłes grzałke to w praniu powinien zapisać ci sie błąd E60 pranie zostanie wykonane bez grzania
    W pamięci błąd E60 ale jek napisałem musisz skasować błąd e33

    Jeżeli jest problem z hydrostatami , komora impulsowa to praleczka niepowinna ruszyć po odłączeniu grzałki
    Sposub może mało profesjonalny ale jaki skuteczny
    pozdrawiam
    mirr :D
  • #21
    zygista
    Level 10  
    Proszę mi podpowiedzieć jak skasować błąd E 33
  • #22
    User removed account
    Level 1  
  • #23
    zygista
    Level 10  
    Witam!
    Zinstalowałem nową grzałkę - pralka działa prawidłowo.
    Zrobiłem pełne pranie, wszystko było w porządku.
    Obawiam się jak będzie dalej, moduł był naprawiany (uległ zniszczeniu TOP 209 oraz
    opornik 100 Ω) coś musiało być przyczyną jego uszkodzenia.
    Chciałem podziękować tym wszystkim, którzy zainteresowali się moim problemem.
    Pozdrawiam!