Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Rover 1,4 16V+wtrysk gazu ,zalewa świece.(1998r.)

robmaz 28 Nov 2006 18:22 3472 6
  • #1
    robmaz
    Level 20  
    Przy próbie uruchomienia zimnego silnika przy pomocy rozrusznika nie odpala.Po wykręceniu świec objawy zalania silnika.po popchnięciu zapala dosyć szybko.Jak raz odpali choćby na krótko to już odpala z rozrusznika. Czy takie objawy(zalewanie)mogą być spowodowane brudnymi wtryskiwaczami.Ciśnienie paliwa ok.Sprężanie ok.Brak błędów .Na biegu jałowym mała skłonność do ubogiej mieszanki(lambda 1,2-przy czasie wtrysku 2,7ms)
    Pozdrawiam Robert
  • #2
    cardiag
    Level 30  
    witam.
    Moze to byc przyczyna zalewania uszkodzonymi wtryskami, ale najpierw radzilbym sprawdzic jaka jest iskra i czy nie ma spadkow napiecia. Gdy krecisz rano, byc moze wystepuje zbyt duzy spadek napiecia, obiawia sie to tym ze rozrusznik kreci dosyc ociezale. Taki spadek napiecia moze powodowac zbyt niskie napiecie na cewce co w efekcie prowadzi do powstawania zbyt małej iskry. Mieszanka nie moze sie zapalic i zalewa silnik. Przyczyna moze tez byc w przerwach na swiecach. Zobacz jakie masz przerwy, zdarza sie ze gazownicy reguluja przerwy i pozniej zle chodzi na benzynie. Zobacz jakie masz powinno byc ok 0.9mm. Jezeli takie sa, zmniejsz przerwy - jak jest mala iskra moze pomoc. Jesli nie pomoze, zwieksz do 1 czy nawet 1,1 (tylko wtedy gdy stwierdzisz ze istka jest duza) i zobacz jesli wtryski zalewaja to wieksza przerwa moze czasami cos pomóc. Pozdrawiam
  • #3
    robmaz
    Level 20  
    Podziękowania dla Cardiaga za zainteresowanie i porady.Iskra raczej ok.nie pomaga też podpięcie 2 akumulatora.A czy takie objawy mogą powodować nieszczelne popychacze zaworów wydechowych?
  • #4
    mczapski
    Level 39  
    A czy dowiemy się coś o przebiegu rozruchu? Mam na myśli czy silnik zaskakuje po jednym obrocie wału czy też po długim kręceniu (oczywiście kiedy zapala). Podejrzewam niskie ciśnienie w cylindrach.
  • #5
    robmaz
    Level 20  
    Ciśnienie po ok.13bar
  • #6
    diesel5857
    Level 21  
    czujnik temperatury wody ten obok termostatu
    tak było w mojm przypadku
    objawy te same
  • #7
    robmaz
    Level 20  
    Parametry czujnika poprawne,i te zmierzone i te które widzi ECU.Czy tak było też w Twoim przypadku?Nie wiem czy to normalne ale ECU nie koduje błędu nawet gdy odłączę czujnik temp.wody?